<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.brazilianvoice.com/xmlrpc.php" />
    

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.brazilianvoice.com/wp-content/themes/bvnews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://www.brazilianvoice.com/wp-content/themes/bvnews/apple-touch-icon-precomposed.png" />
	
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>BrazilFoundation lança campanha “Abrace o Brasil” -</title>
<link rel="canonical" href="http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BrazilFoundation lança campanha “Abrace o Brasil” -" />
<meta property="og:description" content="shares Facebook Twitter Google+ Pinterest LinkedIn Pocket EmailO movimento visa a arrecadação de doações para 100 ONGs que atuam no país A BrazilFoundation lançou em 13 de setembro a campanha &#8220;Abrace o Brasil” cujo objetivo é sensibilizar doadores do mundo todo a ajudar organizações sociais que desenvolvem trabalhos importantes de inclusão social no país. Em uma ..." />
<meta property="og:url" content="http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" />
<meta property="og:site_name" content="Brazilian Voice Newspaper" />
<meta property="article:publisher" content="https://www.facebook.com/brazilianvoicenewspaper" />
<meta property="article:section" content="Comunidade" />
<meta property="article:published_time" content="2017-10-10T14:51:56-04:00" />
<meta property="article:modified_time" content="2017-10-10T14:51:57-04:00" />
<meta property="og:updated_time" content="2017-10-10T14:51:57-04:00" />
<meta property="fb:app_id" content="1417670395124276" />
<meta property="og:image" content="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto24-Projeto-Favelagrafia.jpg" />
<meta property="og:image:width" content="607" />
<meta property="og:image:height" content="758" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="shares Facebook Twitter Google+ Pinterest LinkedIn Pocket EmailO movimento visa a arrecadação de doações para 100 ONGs que atuam no país A BrazilFoundation lançou em 13 de setembro a campanha &#8220;Abrace o Brasil” cujo objetivo é sensibilizar doadores do mundo todo a ajudar organizações sociais que desenvolvem trabalhos importantes de inclusão social no país. Em uma ..." />
<meta name="twitter:title" content="BrazilFoundation lança campanha “Abrace o Brasil” -" />
<meta name="twitter:site" content="@brazilianvoice" />
<meta name="twitter:image" content="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto24-Projeto-Favelagrafia.jpg" />
<meta name="twitter:creator" content="@brazilianvoice" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.brazilianvoice.com\/","name":"Brazilian Voice Newspaper","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.brazilianvoice.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.brazilianvoice.com\/bv_noticias\/brazilfoundation-lanca-campanha-abrace-o-brasil.html","sameAs":["https:\/\/www.facebook.com\/brazilianvoicenewspaper","https:\/\/twitter.com\/brazilianvoice"],"@id":"#organization","name":"Brazilian Voice Newspaper","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Brazilian Voice Newspaper &raquo;" href="http://www.brazilianvoice.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Brazilian Voice Newspaper &raquo;" href="http://www.brazilianvoice.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.brazilianvoice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.brazilianvoice.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.brazilianvoice.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.brazilianvoice.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgeo-mn-style-css'  href='http://www.brazilianvoice.com/wp-content/plugins/geodirectory-multinews/css/geo.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.brazilianvoice.com/wp-content/themes/child-theme/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.brazilianvoice.com/wp-content/themes/bvnews/css/main.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.brazilianvoice.com/wp-content/themes/bvnews/css/plugins.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.brazilianvoice.com/wp-content/themes/bvnews/css/media.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.brazilianvoice.com/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.brazilianvoice.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='http://www.brazilianvoice.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.5'></script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.5'></script>
<link rel='https://api.w.org/' href='http://www.brazilianvoice.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.brazilianvoice.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.brazilianvoice.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.brazilianvoice.com/?p=42909' />
<link rel="alternate" type="application/json+oembed" href="http://www.brazilianvoice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.brazilianvoice.com%2Fbv_noticias%2Fbrazilfoundation-lanca-campanha-abrace-o-brasil.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.brazilianvoice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.brazilianvoice.com%2Fbv_noticias%2Fbrazilfoundation-lanca-campanha-abrace-o-brasil.html&#038;format=xml" />
<meta property="fb:app_id" content="1417670395124276"/>	<script type="text/javascript">
	jQuery(document).ready(function($) {
		if ( $( ".geodir_full_page" ).length ) {
			if ($.trim($('.geodir_full_page').html()) === ''){
				$('.geodir_full_page').css({ 'display': 'none'});
			}
		}
	});
	</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4091169/AD_BV_Articles_Content_Botton', [320, 100], 'div-gpt-ad-1466058590110-0').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Articles_RightSide_1st_Rectangle', [[300, 250], [336, 280]], 'div-gpt-ad-1466058590110-1').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Articles_RightSide_2nd_Rectangle', [336, 280], 'div-gpt-ad-1466058590110-2').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Articles_RightSide_3rd_Rectangle', [336, 280], 'div-gpt-ad-1466058590110-3').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Articles_RightSide_4th_Rectangle', [336, 280], 'div-gpt-ad-1466058590110-4').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Header_All_Pages', [728, 90], 'div-gpt-ad-1466058590110-5').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Home_Page_Midle_Bar_1st_Skyscraper', [160, 600], 'div-gpt-ad-1466058590110-6').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Home_Page_Midle_Bar_2nd_Skyscraper', [160, 600], 'div-gpt-ad-1466058590110-7').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Home_Page_Midle_Bar_3rd_Skyscraper', [160, 600], 'div-gpt-ad-1466058590110-8').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Home_Page_Midle_Bar_4th_Skyscraper', [160, 600], 'div-gpt-ad-1466058590110-9').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Home_Page_RightSide_1st_Rectangle', [[300, 250], [336, 280]], 'div-gpt-ad-1466058590110-10').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Home_Page_RightSide_2nd_Rectangle', [336, 280], 'div-gpt-ad-1466058590110-11').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Home_Page_RightSide_3rd_Rectangle', [336, 280], 'div-gpt-ad-1466058590110-12').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Home_Page_RightSide_4th_Rectangle', [336, 280], 'div-gpt-ad-1466058590110-13').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4091169/AD_BV_Super_leaderboard_top_all_pages', [970, 90], 'div-gpt-ad-1466529913712-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	<!--[if lt IE 9]>
	<script src="http://www.brazilianvoice.com/wp-content/themes/bvnews/framework/helpers/js/html5.js"></script>
	<script src="http://www.brazilianvoice.com/wp-content/themes/bvnews/framework/helpers/js/IE9.js"></script>
	<![endif]-->

<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.brazilianvoice.com\/wp-admin\/admin-ajax.php","essb3_nonce":"d29ccd4bc8","essb3_plugin_url":"http:\/\/www.brazilianvoice.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":false,"essb3_internal_counter":true,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.brazilianvoice.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":42909};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.brazilianvoice.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4&appID=1417670395124276";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

            <script>
        jQuery(window).load(function () {
            FB.Event.subscribe('comment.create', comment_add);
            FB.Event.subscribe('comment.remove', comment_remove);

            jQuery("[id=comments]").each(function () {
                jQuery("[id=comments]:gt(0)").hide();
            });
        });

/*        jQuery(document).ready(function ($) {

            $("[id=comments]").each(function () {
                $("[id=comments]:gt(0)").hide();
            });
        })*/

    </script>

    <style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
					body {
			background: #efefef;
		}
				.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		.footer ul.social-widget li {
  background:#969696;
  height:37px;
  margin:2px 2px 0 0;
  transition:all 0.1s ease-in-out;
  width:37px;
}

.scroller2 .scroller2-wrap .scroller-item .entry-meta .cat-link, .scroller .scroller-wrap .scroller-item .entry-meta .cat-link {
  display:none;
  margin-right:0;
}

.scroller .scroller-wrap .scroller-item h2 {
  bottom:15px;
  box-sizing:border-box !important;
  color:white;
  font-size:17px;
  font-weight:700 !important;
  margin-bottom:10px;
  padding:0 20px;
  position:absolute;
  text-shadow:#000000 0 0 6px;
  transition:all 0.1s ease-in-out;
  width:100%;
}

.footer .widget_nav_menu li {
    float: left;
    width: 100%;
    margin: 0 15px 15px 0;
    padding-bottom: 5px;
    border-bottom: 1px solid #1a1a1a;
    text-transform: uppercase;
}


.vc_column_container>.vc_column-inner {
    box-sizing: border-box;
    padding-left: 0px;
    padding-right: 0px;
    width: 97%;
}


ul.social-widget li {
    float: left;
    width: 49px;
    height: 49px;
}body {

}
	section.news-box.cat_12 header.block-title:not(.colorful-box) h2 a,
	section.news-box.cat_12 header.block-title:not(.colorful-box) h2,
	.f-tabbed-head li.cat_12.active a,
	.f-tabbed-head li.cat_12 a.current,
	.f-tabbed-head li.cat_12 a:hover,
	.f-tabbed-body.cat_12 ul.f-tabbed-list li h2 a:hover,
	section.news-box.cat_12 footer.show-more a:hover,
    section.news-box.cat_12 .nb1 ul li h2 a:hover,
    section.news-box.cat_12 .nb2 .first-item h2 a:hover,
    section.news-box.cat_12 .nb3 .first-item h2 a:hover,
    section.news-box.cat_12 .nb4 .first-item h2 a:hover,
    section.news-box.cat_12 .nb5 .first-item h2 a:hover,
    section.news-box.cat_12 .nb6 ul li h2 a:hover,
    section.news-box.cat_12 .nb3 ul li h2 a:hover,
    section.news-box.cat_12 .nb4 ul li h2 a:hover,
    section.news-box.cat_12 .nb2 ul li h2 a:hover,
    section.news-box.cat_12 .nb5 ul li h2 a:hover,
    .section .feature-tabbed.cat_12 ul.f-tabbed-list li h2 a:hover,
    .nip-box.cat_12 header.block-title:not(.colorful-box) h2{
	    color: ;
	}
	section.news-box.cat_106 header.block-title:not(.colorful-box) h2 a,
	section.news-box.cat_106 header.block-title:not(.colorful-box) h2,
	.f-tabbed-head li.cat_106.active a,
	.f-tabbed-head li.cat_106 a.current,
	.f-tabbed-head li.cat_106 a:hover,
	.f-tabbed-body.cat_106 ul.f-tabbed-list li h2 a:hover,
	section.news-box.cat_106 footer.show-more a:hover,
    section.news-box.cat_106 .nb1 ul li h2 a:hover,
    section.news-box.cat_106 .nb2 .first-item h2 a:hover,
    section.news-box.cat_106 .nb3 .first-item h2 a:hover,
    section.news-box.cat_106 .nb4 .first-item h2 a:hover,
    section.news-box.cat_106 .nb5 .first-item h2 a:hover,
    section.news-box.cat_106 .nb6 ul li h2 a:hover,
    section.news-box.cat_106 .nb3 ul li h2 a:hover,
    section.news-box.cat_106 .nb4 ul li h2 a:hover,
    section.news-box.cat_106 .nb2 ul li h2 a:hover,
    section.news-box.cat_106 .nb5 ul li h2 a:hover,
    .section .feature-tabbed.cat_106 ul.f-tabbed-list li h2 a:hover,
    .nip-box.cat_106 header.block-title:not(.colorful-box) h2{
	    color: ;
	}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
        <body class="post-template-default single single-post postid-42909 single-format-standard desktop wpgeo-mn right-sidebar one_side_bar_layout singular fade-imgs-in-appear sticky_navigation_on responsive_enabled automatic_weather wp_gallery_lightbox_on hide_sidebars_in_mobiles post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.1 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
   <a class="tob_banner_close tb_save_close" href="#" data-exp="7"><i class="fa-icon-remove"></i></a>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="30496" style="width:970px; height:90px; ">
		<div class="ad-code"><!-- /4091169/AD_BV_Super_leaderboard_top_all_pages -->
<div id='div-gpt-ad-1466529913712-0' style='height:90px; width:970px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466529913712-0'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
 				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-header" class="top-menu"><li id="menu-item-11879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.brazilianvoice.com/envie-sua-noticia">Envie sua notícia<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-16571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.brazilianvoice.com/politica-de-privacidade">Política de Privacidade<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/brazilianvoicenewspaper/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/brazilianvoice" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/101406370738344889385" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.brazilianvoice.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.brazilianvoice.com/wp-content/themes/bvnews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.brazilianvoice.com/wp-content/uploads/2016/06/brazilian-voice-web-logo.png" width="400" height="74" alt="Brazilian Voice Newspaper"/> 
                 
        <a href="http://www.brazilianvoice.com" itemprop="url" title="Brazilian Voice Newspaper">
                		<img itemprop="logo" src="http://www.brazilianvoice.com/wp-content/uploads/2016/06/brazilian-voice-web-logo.png" alt="Brazilian Voice Newspaper"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.brazilianvoice.com/wp-content/uploads/2016/06/brazilian-voice-web-logo.png" alt="Brazilian Voice Newspaper" />
        				        </a>
         

        <meta itemprop="name" content="Brazilian Voice Newspaper">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="29298" style="width:px; height:autopx; ">
		<div class="ad-code"><!-- /4091169/AD_BV_Header_All_Pages -->
<div id='div-gpt-ad-1466058590110-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466058590110-5'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-11834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.brazilianvoice.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-11838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/bv_noticias">Notícias<span class="menu_bl" style="background:#367396;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-11840" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/bv_comunidade">Comunidade</a></li>
	<li id="menu-item-11845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/imigracao">Imigração</a></li>
	<li id="menu-item-12189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a title="Newark NJ" href="http://www.brazilianvoice.com/category/bv_noticias/local">Local</a></li>
	<li id="menu-item-16506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/eua">EUA</a></li>
	<li id="menu-item-13945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/esportes">Esportes</a></li>
	<li id="menu-item-11841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/artes-e-entretenimento">Artes e Entretenimento</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-11840' data-id='22' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11840'><li><figure><a href='http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html' title='BrazilFoundation lança campanha “Abrace o Brasil”'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto24-Projeto-Favelagrafia.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html' title='BrazilFoundation lança campanha “Abrace o Brasil”'> BrazilFoundation lança campanha “Abrace o Brasil”</a></h2></li><li><figure><a href='http://www.brazilianvoice.com/bv_noticias/o-trump-serve-de-exemplo-diz-jair-bolsonaro-em-massachusetts.html' title='&#8216;O Trump serve de exemplo&#8217;, diz Jair Bolsonaro em Massachusetts'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/10/malonauro.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/bv_noticias/o-trump-serve-de-exemplo-diz-jair-bolsonaro-em-massachusetts.html' title='&#8216;O Trump serve de exemplo&#8217;, diz Jair Bolsonaro em Massachusetts'> &#8216;O Trump serve de exemplo&#8217;, diz Jair Bolsonaro em Massachusetts</a></h2></li><li><figure><a href='http://www.brazilianvoice.com/bv_noticias/bv_comunidade/brasileiro-acusado-de-agredir-ex-namorada-gravida-e-entregue-ao-ice.html' title='Brasileiro acusado de agredir ex-namorada grávida é entregue ao ICE'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto18-Corte-Distrital-de-Framingham.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/bv_noticias/bv_comunidade/brasileiro-acusado-de-agredir-ex-namorada-gravida-e-entregue-ao-ice.html' title='Brasileiro acusado de agredir ex-namorada grávida é entregue ao ICE'> Brasileiro acusado de agredir ex-namorada grávida é entregue ao ICE</a></h2></li></ul><a style='background:#367396' href='http://www.brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11845' data-id='21' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11845'></ul><a style='background:#367396' href='http://www.brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-12189' data-id='119' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-12189'></ul><a style='background:#367396' href='http://www.brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-16506' data-id='20' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-16506'></ul><a style='background:#367396' href='http://www.brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-13945' data-id='17' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-13945'></ul><a style='background:#367396' href='http://www.brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11841' data-id='15' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11841'></ul><a style='background:#367396' href='http://www.brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-11850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/colunistas">Colunistas<span class="menu_bl" style="background:#6ba561;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-21414" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/aquiles-reis">Aquiles Reis</a></li>
	<li id="menu-item-11852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/mundo-culinario/bia-flores">Bia Flores</a></li>
	<li id="menu-item-11853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/dilma-rousseff">Dilma Rousseff</a></li>
	<li id="menu-item-11856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/kledir-ramil">Kledir Ramil</a></li>
	<li id="menu-item-11857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/lair-ribeiro">Lair Ribeiro</a></li>
	<li id="menu-item-12263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/marcelo-sguassabia">Marcelo Sguassábia</a></li>
	<li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/roberto-lima">Roberto Lima</a></li>
	<li id="menu-item-11859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/tadeu-martins">Tadeu Martins</a></li>
	<li id="menu-item-22229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/tavares-dias">Tavares Dias</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-21414' data-id='28' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-21414'><li><figure><a href='http://www.brazilianvoice.com/colunistas/o-que-ja-era-otimo-melhorou.html' title='O que já era ótimo melhorou'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/10/Capa-CD-Joyce-Moreno-Palavra-e-Som.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/colunistas/o-que-ja-era-otimo-melhorou.html' title='O que já era ótimo melhorou'> O que já era ótimo melhorou</a></h2></li><li><figure><a href='http://www.brazilianvoice.com/colunistas/viajando-com-hermeto.html' title='Viajando com Hermeto'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/09/Capa-CD-duplo-Hermeto-Pascoal-grupo-No-mundo-dos-sons.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/colunistas/viajando-com-hermeto.html' title='Viajando com Hermeto'> Viajando com Hermeto</a></h2></li><li><figure><a href='http://www.brazilianvoice.com/colunistas/bravo.html' title='Bravo!'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/09/Capa-CD-Antonio-Meneses-Andre-Mehmari.jpeg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/colunistas/bravo.html' title='Bravo!'> Bravo!</a></h2></li></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11852' data-id='31' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11852'></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11853' data-id='30' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11853'></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11856' data-id='27' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11856'></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11857' data-id='29' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11857'></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-12263' data-id='37' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-12263'></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11858' data-id='26' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11858'></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11859' data-id='32' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11859'></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-22229' data-id='45' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-22229'></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/social">Social<span class="menu_bl" style="background:#c45050;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-26244" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/social/alethea-rodrigues">Celebridades &#8211; Alethea Rodrigues</a></li>
	<li id="menu-item-12148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/social/flash-vera-reis">Flash &#8211; Vera Reis</a></li>
	<li id="menu-item-15892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/social/glamour-flavio-murilo">Glamour &#8211; Flávio Murilo</a></li>
	<li id="menu-item-15893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/social/south-jersey-bruno-e-diana">South Jersey &#8211; Bruno e DIana</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-26244' data-id='168' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-26244'><li><figure><a href='http://www.brazilianvoice.com/social/alethea-rodrigues/celebridades-10-de-outubro-de-2017.html' title='Celebridades &#8211; 10 de outubro de 2017'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/10/3-1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/social/alethea-rodrigues/celebridades-10-de-outubro-de-2017.html' title='Celebridades &#8211; 10 de outubro de 2017'> Celebridades &#8211; 10 de outubro de 2017</a></h2></li><li><figure><a href='http://www.brazilianvoice.com/social/celebridades-3-de-outubro-de-2017.html' title='Celebridades &#8211; 3 de outubro de 2017'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/10/3.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/social/celebridades-3-de-outubro-de-2017.html' title='Celebridades &#8211; 3 de outubro de 2017'> Celebridades &#8211; 3 de outubro de 2017</a></h2></li><li><figure><a href='http://www.brazilianvoice.com/social/celebridades-26-de-setembro-de-2017.html' title='Celebridades &#8211; 26 de setembro de 2017'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/09/4-3.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/social/celebridades-26-de-setembro-de-2017.html' title='Celebridades &#8211; 26 de setembro de 2017'> Celebridades &#8211; 26 de setembro de 2017</a></h2></li></ul><a style='background:#c45050' href='http://www.brazilianvoice.com/category/social' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-12148' data-id='38' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-12148'></ul><a style='background:#c45050' href='http://www.brazilianvoice.com/category/social' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-15892' data-id='164' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-15892'></ul><a style='background:#c45050' href='http://www.brazilianvoice.com/category/social' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-15893' data-id='163' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-15893'></ul><a style='background:#c45050' href='http://www.brazilianvoice.com/category/social' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/mundo-culinario">Mundo Culinário<span class="menu_bl" style="background:#d3bb1f;"></span></a></li>
<li id="menu-item-11861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/edicoes-impressas">Edições Impressas<span class="menu_bl" style="background:#5fb3dd;"></span></a></li>
<li id="menu-item-13935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/humor">Humor<span class="menu_bl" style="background:#c68131;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-11834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.brazilianvoice.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-11838" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/bv_noticias">Notícias<span class="menu_bl" style="background:#367396;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-11840" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/bv_comunidade">Comunidade</a></li>
	<li id="menu-item-11845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/imigracao">Imigração</a></li>
	<li id="menu-item-12189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a title="Newark NJ" href="http://www.brazilianvoice.com/category/bv_noticias/local">Local</a></li>
	<li id="menu-item-16506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/eua">EUA</a></li>
	<li id="menu-item-13945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/esportes">Esportes</a></li>
	<li id="menu-item-11841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/artes-e-entretenimento">Artes e Entretenimento</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-11850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/colunistas">Colunistas<span class="menu_bl" style="background:#6ba561;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-21414" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/aquiles-reis">Aquiles Reis</a></li>
	<li id="menu-item-11852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/mundo-culinario/bia-flores">Bia Flores</a></li>
	<li id="menu-item-11853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/dilma-rousseff">Dilma Rousseff</a></li>
	<li id="menu-item-11856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/kledir-ramil">Kledir Ramil</a></li>
	<li id="menu-item-11857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/lair-ribeiro">Lair Ribeiro</a></li>
	<li id="menu-item-12263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/marcelo-sguassabia">Marcelo Sguassábia</a></li>
	<li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/roberto-lima">Roberto Lima</a></li>
	<li id="menu-item-11859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/tadeu-martins">Tadeu Martins</a></li>
	<li id="menu-item-22229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/tavares-dias">Tavares Dias</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/social">Social<span class="menu_bl" style="background:#c45050;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-26244" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/social/alethea-rodrigues">Celebridades &#8211; Alethea Rodrigues</a></li>
	<li id="menu-item-12148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/social/flash-vera-reis">Flash &#8211; Vera Reis</a></li>
	<li id="menu-item-15892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/social/glamour-flavio-murilo">Glamour &#8211; Flávio Murilo</a></li>
	<li id="menu-item-15893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/social/south-jersey-bruno-e-diana">South Jersey &#8211; Bruno e DIana</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/mundo-culinario">Mundo Culinário<span class="menu_bl" style="background:#d3bb1f;"></span></a></li>
<li id="menu-item-11861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/edicoes-impressas">Edições Impressas<span class="menu_bl" style="background:#5fb3dd;"></span></a></li>
<li id="menu-item-13935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/humor">Humor<span class="menu_bl" style="background:#c68131;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                
            </header><!--Header-->
                         


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto24-Projeto-Favelagrafia-240x300.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.brazilianvoice.com/wp-content/uploads/2016/06/brazilian-voice-web-logo.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="74">
    </div>
        <meta itemprop="name" content="Brazilian Voice Newspaper">
  </div>
  <meta itemprop="datePublished" content="2017-10-10T14:51:56+00:00"/>
  <meta itemprop="dateModified" content="2017-10-10T14:51:57+00:00"/>

				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.brazilianvoice.com/" rel="v:url" property="v:title" class="home">Principal</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.brazilianvoice.com/category/bv_noticias" title="Notícias" rel="v:url" property="v:title">Notícias</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.brazilianvoice.com/category/bv_noticias/bv_comunidade" title="Comunidade" rel="v:url" property="v:title">Comunidade</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-42909" class="post-42909 post type-post status-publish format-standard has-post-thumbnail category-bv_comunidade category-bv_noticias" data-id="42909">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">BrazilFoundation lança campanha “Abrace o Brasil”</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Publicado por        <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="http://www.brazilianvoice.com/author/leoferreira" rel="author"><span itemprop="name">Leonardo Ferreira</span></a>
    </div>
            <div>Data:<time content="2017-10-10T14:51:56+00:00" class="entry-date updated" datetime="2017-10-10T14:51:56+00:00">10/10/2017</time></div>
            <div class="entry-cat">em:<a href="http://www.brazilianvoice.com/category/bv_noticias/bv_comunidade" rel="category tag">Comunidade</a>, <a href="http://www.brazilianvoice.com/category/bv_noticias" rel="category tag">Notícias</a></div>
                <div class="post-views">24 Views</div>
        </div>                                          <div class="top-share-icons">
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                        					                                                <div class="essb_links essb_counters essb_displayed_top essb_share essb_template_tiny-retina essb_619669897 essb_fixedwidth__ print-no" id="essb_displayed_top_619669897" data-essb-postid="42909" data-essb-position="top" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" data-essb-twitter-url="http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" data-essb-instance="619669897"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb"><span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&t=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&redirect_uri=http://www.brazilianvoice.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&t=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&redirect_uri=http://www.brazilianvoice.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;619669897&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=BrazilFoundation+lan%C3%A7a+campanha&amp;url=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&amp;counturl=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&#39;,&#39;twitter&#39;,&#39;619669897&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&#39;,&#39;google&#39;,&#39;619669897&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;619669897&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&amp;url=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&amp;url=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&#39;,&#39;linkedin&#39;,&#39;619669897&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&url=http%3A%2F%2Fwww.brazilianvoice.com%2Fbv_noticias%2Fbrazilfoundation-lanca-campanha-abrace-o-brasil.html" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&url=http%3A%2F%2Fwww.brazilianvoice.com%2Fbv_noticias%2Fbrazilfoundation-lanca-campanha-abrace-o-brasil.html&#39;,&#39;pocket&#39;,&#39;619669897&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;619669897&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li></ul></div><figure id="attachment_42910" class="wp-caption alignleft" style="width: 420px"><a href="http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html/attachment/foto24-projeto-favelagrafia" rel="attachment wp-att-42910"><img class=" wp-image-42910" src="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto24-Projeto-Favelagrafia.jpg" alt="Foto24 Projeto Favelagrafia BrazilFoundation lança campanha “Abrace o Brasil”" width="420" height="524" srcset="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto24-Projeto-Favelagrafia.jpg 607w, http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto24-Projeto-Favelagrafia-240x300.jpg 240w" sizes="(max-width: 420px) 100vw, 420px" title="BrazilFoundation lança campanha “Abrace o Brasil”" /></a><figcaption class="wp-caption-text">Jovens músicos do projeto Favelagrafia (Foto: Divulgação)</figcaption></figure>
<figure id="attachment_42911" class="wp-caption alignleft" style="width: 420px"><a href="http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html/attachment/foto23-ongs-brasileiras" rel="attachment wp-att-42911"><img class=" wp-image-42911" src="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto23-ONGs-brasileiras.jpg" alt="Foto23 ONGs brasileiras BrazilFoundation lança campanha “Abrace o Brasil”" width="420" height="525" srcset="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto23-ONGs-brasileiras.jpg 607w, http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto23-ONGs-brasileiras-240x300.jpg 240w" sizes="(max-width: 420px) 100vw, 420px" title="BrazilFoundation lança campanha “Abrace o Brasil”" /></a><figcaption class="wp-caption-text">ONG apoiada pela campanha Abrace o Brasil (Foto: Divulgação)</figcaption></figure>
<p><strong>O movimento visa a arrecadação de doações para 100 ONGs que atuam no país</strong></p>
<p>A BrazilFoundation lançou em 13 de setembro a campanha &#8220;Abrace o Brasil” cujo objetivo é sensibilizar doadores do mundo todo a ajudar organizações sociais que desenvolvem trabalhos importantes de inclusão social no país. Em uma semana, o portal da campanha teve mais de 10 mil acessos de 56 países e registrou 400 doações vindas dos EUA, Inglaterra, França, Dinamarca, Espanha e Brasil.</p>
<p>Por meio da campanha, a fundação está mobilizando sua rede internacional de apoiadores e busca arrecadar recursos para 100 organizações. Apesar de ser a 8º maior economia do mundo, o Brasil ocupa o 68º lugar em doações, de acordo com o World Giving Index, o que mostra que filantropia no Brasil tem muito potencial para se desenvolver e pode ser uma ferramenta poderosa na promoção da inclusão social e construção de um país melhor.</p>
<p>A fundação convida as pessoas a doar para uma organização de sua escolha através do  website: <a href="http://www.abraceobrasil.org/">www.abraceobrasil.org</a> até 28 de novembro de 2017, o “Dia de Doar”, e vai destinar 100% dos recursos arrecadados em dólares e reais para as instituições participantes (exceto taxas de cartão de crédito).</p>
<p>Além do portal de doações online, serão distribuídos 1 mil cofrinhos de doação para crianças no Brasil e nos EUA e 1 mil cofrinhos para o comércio brasileiro e o comércio em regiões com forte presença da comunidade brasileira nos EUA, como Nova York, Miami, Boston e Newark.</p>
<p>“Abrace o Brasil” acima de tudo é um convite para que cada um de nós abrace uma causa, uma organização e para que a gente construa juntos um Brasil melhor.</p>
<p><strong>. Exemplos de campanhas:</strong></p>
<p>A campanha da Casa do Rio “Abrace uma Escola na Amazônia” pretende mobilizar recursos para a construção de uma escola no coração da Amazônia. Já o INSPER e a Fundação Estudar estão mobilizando recursos para fundos de bolsas de estudos. O TUCCA, o GRAAC e a Liga Norte Riograndense Contra o Câncer arrecadam recursos para o tratamento do câncer, sobretudo o infantil. O IPEDI, de Miranda, Mato Grosso do Sul, busca recursos para um projeto de alfabetização de pescadores no Pantanal. A Gastromotiva quer formar três turmas de alunos nos cursos de cozinha e empreendedorismo.</p>
<p><strong>. Embaixadores da Abrace o Brasil:</strong></p>
<p>Fabiana Saba, modelo, é embaixadora do Saúde Criança; Sabrina Sato, Valentina Schulz e Bel Coelho são  embaixadoras do TUCCA; a atriz Mariana Ximenes é embaixadora da Gastromotiva; o diretor de cinema José Padilha e o campeão de jiu-jitsu Rickson Gracie são embaixadores do Instituto da Criança; Leticia Spiller e Zezé Motta são embaixadoras da Rede Postinho; Malu Mader é embaixadora da Orquestra de Cordas da Grota; os jogadores de futebol Kaká e Ganso são embaixadores do GRAAC; Cauã Raymond, Astrid Fontenelle, Cléo Pires e Sophie Charlotte são embaixadores da Casa do Rio.  A BrazilFoundation conta com Flavia Alessandra como sua embaixadora.</p>
<p>A BrazilFoundation mobiliza recursos para ideias e ações que transformem o Brasil, trabalhando com líderes e organizações sociais e uma rede global de apoiadores para promover igualdade, justiça social e oportunidade para todos os brasileiros. Em 16 anos de atuação, a BrazilFoundation já arrecadou mais de US$ 40 milhões que foram investidos em iniciativas sociais nas áreas de Educação, Saúde, Cultura, Desenvolvimento Sócio-econômico e Direitos Humanos. Os recursos levantados permitiram identificar, financiar e monitorar mais de 500 projetos sociais em 26 estados brasileiros, beneficiando diretamente milhares de pessoas. Mais informações: <a href="http://www.brazilfoundation.org/">www.brazilfoundation.org</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_tiny-retina essb_193319180 essb_fixedwidth__ print-no" id="essb_displayed_bottom_193319180" data-essb-postid="42909" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" data-essb-twitter-url="http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" data-essb-instance="193319180"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb"><span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&t=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&redirect_uri=http://www.brazilianvoice.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&t=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&redirect_uri=http://www.brazilianvoice.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;193319180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=BrazilFoundation+lan%C3%A7a+campanha&amp;url=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&amp;counturl=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&#39;,&#39;twitter&#39;,&#39;193319180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&#39;,&#39;google&#39;,&#39;193319180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;193319180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&amp;url=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&amp;url=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&#39;,&#39;linkedin&#39;,&#39;193319180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&url=http%3A%2F%2Fwww.brazilianvoice.com%2Fbv_noticias%2Fbrazilfoundation-lanca-campanha-abrace-o-brasil.html" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&url=http%3A%2F%2Fwww.brazilianvoice.com%2Fbv_noticias%2Fbrazilfoundation-lanca-campanha-abrace-o-brasil.html&#39;,&#39;pocket&#39;,&#39;193319180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;193319180&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li></ul></div><div class="essb_break_scroll"></div>                                        					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="30296" style="width:320px; height:100px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio responsivo so texto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5909583784637739"
     data-ad-slot="8671287407"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
		</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                

                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.brazilianvoice.com/bv_noticias/reciprocidade-eua-e-turquia-impedem-entrada-mutua-de-cidadaos.html" rel="prev"><span>Anterior :</span> Reciprocidade: EUA e Turquia impedem a entrada mútua de cidadãos</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.brazilianvoice.com/bv_noticias/senador-lanca-proposta-de-defesa-aos-imigrantes-em-ma.html" rel="next"><span>Próximo :</span> Senador lança proposta de defesa aos imigrantes em MA</a>                                    </div>
                                </div>
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h4>Sobre o autor</h4>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://2.gravatar.com/avatar/824e01c41be0814e722b1026d76800c4?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/824e01c41be0814e722b1026d76800c4?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://www.brazilianvoice.com/author/leoferreira" itemprop="author">Leonardo Ferreira</a>
                        </div>
                        <div class="entry-content">
                                <p>O jornalista Leonardo Ferreira é formado em Comunicação Social pelas Faculdades Integradas Hélio Alonso – FACHA, sediada no Rio de Janeiro - RJ.</p>
                        </div>
                        <ul class="author-bio-social">
									                                <li><a href="http://www.culturahebraica.com"><i class="momizat-icon-home2"></i></a></li>
	                            	                            	                            	                            	                                <li class="google"><a href="https://plus.google.com/111069618905705926624?rel=author"><i class="momizat-icon-google-plus"></i></a></li>
	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="/cdn-cgi/l/email-protection#f29c978581b2908093889b9e9b939c849d9b9197dc919d9f"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/bv_noticias/senador-lanca-proposta-de-defesa-aos-imigrantes-em-ma.html">
                        <img src="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto25-Jamie-Eldridge--165x109.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto25-Jamie-Eldridge-.jpg" alt="Senador lança proposta de defesa aos imigrantes em MA" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://www.brazilianvoice.com/bv_noticias/senador-lanca-proposta-de-defesa-aos-imigrantes-em-ma.html" rel="bookmark">Senador lança proposta de defesa aos imigrantes em MA</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-10T17:20:17+00:00" content="2017-10-10T17:20:17+00:00">10/10/2017</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/bv_noticias/reciprocidade-eua-e-turquia-impedem-entrada-mutua-de-cidadaos.html">
                        <img src="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto21-Donald-Trump-e-Recep-Erdogan-165x109.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto21-Donald-Trump-e-Recep-Erdogan.jpg" alt="Reciprocidade: EUA e Turquia impedem a entrada mútua de cidadãos" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://www.brazilianvoice.com/bv_noticias/reciprocidade-eua-e-turquia-impedem-entrada-mutua-de-cidadaos.html" rel="bookmark">Reciprocidade: EUA e Turquia impedem a entrada mútua de cidadãos</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-10T14:12:12+00:00" content="2017-10-10T14:12:12+00:00">10/10/2017</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/bv_noticias/eua/pesquisa-aprovacao-de-trump-despenca-em-zonas-rurais.html">
                        <img src="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto20-Donald-Trump-165x109.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto20-Donald-Trump.jpg" alt="Pesquisa: Aprovação de Trump despenca em zonas rurais" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://www.brazilianvoice.com/bv_noticias/eua/pesquisa-aprovacao-de-trump-despenca-em-zonas-rurais.html" rel="bookmark">Pesquisa: Aprovação de Trump despenca em zonas rurais</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-10T12:41:31+00:00" content="2017-10-10T12:41:31+00:00">10/10/2017</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/bv_noticias/o-trump-serve-de-exemplo-diz-jair-bolsonaro-em-massachusetts.html">
                        <img src="http://www.brazilianvoice.com/wp-content/uploads/2017/10/malonauro-165x109.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/10/malonauro.jpg" alt="&#8216;O Trump serve de exemplo&#8217;, diz Jair Bolsonaro em Massachusetts" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://www.brazilianvoice.com/bv_noticias/o-trump-serve-de-exemplo-diz-jair-bolsonaro-em-massachusetts.html" rel="bookmark">&#8216;O Trump serve de exemplo&#8217;, diz Jair Bolsonaro em Massachusetts</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-10T12:39:45+00:00" content="2017-10-10T12:39:45+00:00">10/10/2017</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                            <div id='comments' class='comments-area'> <h3>Comentários</h3>
            <div class="fb-comments" data-href="http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" data-num-posts="5" data-width="100%" data-colorscheme="light" data-notify='true'></div>
            </div>
                                					        
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div id="search-3" class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://www.brazilianvoice.com">
            <input type="search" class="search-field sf" value="Pesquisar:" name="s" title="Pesquisar por:" onfocus="if(this.value=='Pesquisar:')this.value='';" onblur="if(this.value=='')this.value='Pesquisar:';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div id="momizat-posts-2" class="widget posts"><div class="widget-title"><h4>ÚLTIMAS NOTÍCIAS</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/bv_noticias/senador-lanca-proposta-de-defesa-aos-imigrantes-em-ma.html" rel="bookmark">
				<img src="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto25-Jamie-Eldridge--170x113.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto25-Jamie-Eldridge-.jpg" alt="Senador lança proposta de defesa aos imigrantes em MA" width="170" height="113">				</a></figure>
								<h2><a href="http://www.brazilianvoice.com/bv_noticias/senador-lanca-proposta-de-defesa-aos-imigrantes-em-ma.html" rel="bookmark">Senador lança proposta de defesa aos imigrantes em MA</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-10T17:20:17+00:00" content="2017-10-10T17:20:17+00:00"><i class="momizat-icon-calendar"></i>10/10/2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.brazilianvoice.com/bv_noticias/senador-lanca-proposta-de-defesa-aos-imigrantes-em-ma.html">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="http://www.brazilianvoice.com/bv_noticias/senador-lanca-proposta-de-defesa-aos-imigrantes-em-ma.html" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" rel="bookmark">
				<img src="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto24-Projeto-Favelagrafia-170x113.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto24-Projeto-Favelagrafia.jpg" alt="BrazilFoundation lança campanha “Abrace o Brasil”" width="170" height="113">				</a></figure>
								<h2><a href="http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" rel="bookmark">BrazilFoundation lança campanha “Abrace o Brasil”</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-10T14:51:56+00:00" content="2017-10-10T14:51:56+00:00"><i class="momizat-icon-calendar"></i>10/10/2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/bv_noticias/reciprocidade-eua-e-turquia-impedem-entrada-mutua-de-cidadaos.html" rel="bookmark">
				<img src="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto21-Donald-Trump-e-Recep-Erdogan-170x113.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto21-Donald-Trump-e-Recep-Erdogan.jpg" alt="Reciprocidade: EUA e Turquia impedem a entrada mútua de cidadãos" width="170" height="113">				</a></figure>
								<h2><a href="http://www.brazilianvoice.com/bv_noticias/reciprocidade-eua-e-turquia-impedem-entrada-mutua-de-cidadaos.html" rel="bookmark">Reciprocidade: EUA e Turquia impedem a entrada mútua de cidadãos</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-10T14:12:12+00:00" content="2017-10-10T14:12:12+00:00"><i class="momizat-icon-calendar"></i>10/10/2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.brazilianvoice.com/bv_noticias/reciprocidade-eua-e-turquia-impedem-entrada-mutua-de-cidadaos.html">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="http://www.brazilianvoice.com/bv_noticias/reciprocidade-eua-e-turquia-impedem-entrada-mutua-de-cidadaos.html" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/bv_noticias/eua/pesquisa-aprovacao-de-trump-despenca-em-zonas-rurais.html" rel="bookmark">
				<img src="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto20-Donald-Trump-170x113.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Foto20-Donald-Trump.jpg" alt="Pesquisa: Aprovação de Trump despenca em zonas rurais" width="170" height="113">				</a></figure>
								<h2><a href="http://www.brazilianvoice.com/bv_noticias/eua/pesquisa-aprovacao-de-trump-despenca-em-zonas-rurais.html" rel="bookmark">Pesquisa: Aprovação de Trump despenca em zonas rurais</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-10T12:41:31+00:00" content="2017-10-10T12:41:31+00:00"><i class="momizat-icon-calendar"></i>10/10/2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.brazilianvoice.com/bv_noticias/eua/pesquisa-aprovacao-de-trump-despenca-em-zonas-rurais.html">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="http://www.brazilianvoice.com/bv_noticias/eua/pesquisa-aprovacao-de-trump-despenca-em-zonas-rurais.html" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/bv_noticias/o-trump-serve-de-exemplo-diz-jair-bolsonaro-em-massachusetts.html" rel="bookmark">
				<img src="http://www.brazilianvoice.com/wp-content/uploads/2017/10/malonauro-170x113.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/10/malonauro.jpg" alt="&#8216;O Trump serve de exemplo&#8217;, diz Jair Bolsonaro em Massachusetts" width="170" height="113">				</a></figure>
								<h2><a href="http://www.brazilianvoice.com/bv_noticias/o-trump-serve-de-exemplo-diz-jair-bolsonaro-em-massachusetts.html" rel="bookmark">&#8216;O Trump serve de exemplo&#8217;, diz Jair Bolsonaro em Massachusetts</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-10T12:39:45+00:00" content="2017-10-10T12:39:45+00:00"><i class="momizat-icon-calendar"></i>10/10/2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.brazilianvoice.com/bv_noticias/o-trump-serve-de-exemplo-diz-jair-bolsonaro-em-massachusetts.html">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="http://www.brazilianvoice.com/bv_noticias/o-trump-serve-de-exemplo-diz-jair-bolsonaro-em-massachusetts.html" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div id="social-icons-4" class="widget social-icons"><div class="widget-title"><h4>Follow</h4></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/brazilianvoice" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/brazilianvoicenewspaper" target="_blank"></a></li>
               
                                                              <li class="youtube"><a href="https://plus.google.com/101406370738344889385" target="_blank"></a></li>
                                                                            <li class="instagram"><a href="https://www.instagram.com/brazilianvoice/" target="_blank"></a></li>
                                                          
                                                <li class="skype"><a href="skype:brazilianvoicenj?call" target="_blank"></a></li>
                                                                                                        <li class="semail"><a href="info@brazilianvoice.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget %2$s" style="background-color:#ffffff;">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="29455" style="width:336px; height:280px; ">
		<div class="ad-code"><!-- /4091169/AD_BV_Articles_RightSide_1st_Rectangle -->
<div id='div-gpt-ad-1466058590110-1'>
<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466058590110-1'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div id="momizatads-8" class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="29456" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Brazilian Voice 336x280 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4719798822162286"
     data-ad-slot="9969162798"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div id="like-box-3" class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/brazilianvoicenewspaper/&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div><div id="momizatnewsletter-3" class="widget momizat-news_letter"><div class="widget-title"><h4>Newsletter</h4></div>                        <div class="newsletter mom-newsletter">
							<p class="nsd">Receba as notícias do Brazilian Voice</p>
														<form action="" class="mn-form mom_mailchimp_subscribe" method="post" data-list_id="">
								<span class="sf-loading"><img src="http://www.brazilianvoice.com/wp-content/themes/bvnews/images/ajax-search-nav.png" alt="loading..." width="16" height="16"></span>
								<input name="email" class="mms-email nsf" type="text" placeholder="Digite seu e-mail ..">
								<button class="button nsb" type="submit">Inscreva-se</button>
							</form>
													</div>
</div><div class="widget %2$s" style="background-color:#f4f4f4;">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="30308" style="width:336px; height:280px; ">
		<div class="ad-code"><!-- /4091169/AD_BV_Articles_RightSide_3rd_Rectangle -->
<div id='div-gpt-ad-1466058590110-3' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466058590110-3'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget %2$s" style="background-color:#f4f4f4;">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="30309" style="width:336px; height:280px; ">
		<div class="ad-code"><!-- /4091169/AD_BV_Articles_RightSide_4th_Rectangle -->
<div id='div-gpt-ad-1466058590110-4' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466058590110-4'); });
</script>
</div></div>	</div><!--mom ad-->
		</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h4>Sobre nós</h4></div>			<div class="textwidget">O Brazilian Voice é considerado um dos maiores veículos de comunicação em língua portuguesa das comunidades residentes nos Estados Unidos. Sua história se confunde com a dos 1,5 milhão de brasileiros que vivem nos Estados Unidos. </div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget social-icons"><div class="widget-title"><h4>Redes Sociais</h4></div>              
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/brazilianvoice" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/brazilianvoicenewspaper" target="_blank"></a></li>
               
                     
                    <li class="gplus"><a href="https://plus.google.com/101406370738344889385" target="_blank"></a></li>
                                                                                                        <li class="instagram"><a href="https://www.instagram.com/brazilianvoice/" target="_blank"></a></li>
                                                          
                                                <li class="skype"><a href="skype:brazilianvoicenj?call" target="_blank"></a></li>
                                                                                                        <li class="semail"><a href="info@brazilianvoice.com" target="_blank"></a></li>
                            </ul>
              

</div><div class="widget momizat-news_letter"><div class="widget-title"><h4>Newsletter</h4></div>                        <div class="newsletter mom-newsletter">
							<p class="nsd">Receba o Brazilian Voice no seu email.</p>
														<form action="" class="mn-form mom_mailchimp_subscribe" method="post" data-list_id="">
								<span class="sf-loading"><img src="http://www.brazilianvoice.com/wp-content/themes/bvnews/images/ajax-search-nav.png" alt="loading..." width="16" height="16"></span>
								<input name="email" class="mms-email nsf" type="text" placeholder="Digite seu e-mail ..">
								<button class="button nsb" type="submit">Inscreva-se</button>
							</form>
													</div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom-shortcodes-ultimate"><div class="textwidget"><h3>Contato</h3></br>
<div class="mom_column mom_columns "><div class="mom_iconbox iconb_left" style="padding-left:31px;"><span class="iconb_wrap " data-animate="" style="width:16px; height:16px;background-color:#; line-height:16px; -webkit-animation-duration: 1s;-moz-animation-duration: 1s;-o-animation-duration: 1s;animation-duration: 1s;0"><i class="momizat-icon-phone mom_icon" style="font-size:16px; color:#ffffff;"data-color="#ffffff" data-hover="#"></i></span><div style="color:#; text-align:left;">+1 973-491-6200</div></div></div>
<div class="mom_column mom_columns "><div class="mom_iconbox iconb_left" style="padding-left:31px;"><span class="iconb_wrap " data-animate="" style="width:16px; height:16px;background-color:#; line-height:16px; -webkit-animation-duration: 1s;-moz-animation-duration: 1s;-o-animation-duration: 1s;animation-duration: 1s;0"><i class="fa-icon-map mom_icon" style="font-size:16px; color:#ffffff;"data-color="#ffffff" data-hover="#"></i></span><div style="color:#; text-align:left;">412 Chestnut Street </br>
Newark, NJ 07105</div></div></div>

<div class="mom_column mom_columns "><div class="mom_iconbox iconb_left" style="padding-left:31px;"><span class="iconb_wrap " data-animate="" style="width:16px; height:16px;background-color:#; line-height:16px; -webkit-animation-duration: 1s;-moz-animation-duration: 1s;-o-animation-duration: 1s;animation-duration: 1s;0"><i class="enotype-icon-mail mom_icon" style="font-size:16px; color:#ffffff;"data-color="#ffffff" data-hover="#"></i></span><div style="color:#; text-align:left;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d4bdbab2bb94b6a6b5aebdb8bdb5baa2bbbdb7b1fab7bbb9">[email&#160;protected]</a></div></div></div></div></div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_nav_menu"><div class="widget-title"><h4>Brazilian Newspaper</h4></div><div class="menu-header-container"><ul id="menu-header-1" class="menu"><li id="menu-item-11879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11879"><a href="http://www.brazilianvoice.com/envie-sua-noticia">Envie sua notícia</a></li>
<li id="menu-item-16571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16571"><a href="http://www.brazilianvoice.com/politica-de-privacidade">Política de Privacidade</a></li>
</ul></div></div>                    </div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/brazilianvoicenewspaper/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/brazilianvoice" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/101406370738344889385" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.brazilianvoice.com">
                                                            <img src="http://www.brazilianvoice.com/wp-content/uploads/2016/06/brazilianvoice-web-logo.png" width="290" height="54" alt="Brazilian Voice Newspaper">
                                                        </a>
                        </div>
                        
                        <div class="copyrights">Copyright © 2016. By <a href="http://www.wiexe.com">Wiexe</a></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <div class="essb_links essb_displayed_sidebar essb_share essb_template_tiny-retina essb_914430449 print-no" id="essb_displayed_sidebar_914430449" data-essb-postid="42909" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" data-essb-twitter-url="http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" data-essb-instance="914430449"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&t=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&redirect_uri=http://www.brazilianvoice.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&t=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&redirect_uri=http://www.brazilianvoice.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;914430449&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=BrazilFoundation+lan%C3%A7a+campanha&amp;url=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&amp;counturl=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&#39;,&#39;twitter&#39;,&#39;914430449&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&#39;,&#39;google&#39;,&#39;914430449&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;914430449&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&amp;url=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&amp;url=http://www.brazilianvoice.com/bv_noticias/brazilfoundation-lanca-campanha-abrace-o-brasil.html&#39;,&#39;linkedin&#39;,&#39;914430449&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&url=http%3A%2F%2Fwww.brazilianvoice.com%2Fbv_noticias%2Fbrazilfoundation-lanca-campanha-abrace-o-brasil.html" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=BrazilFoundation+lan%C3%A7a+campanha+%E2%80%9CAbrace+o+Brasil%E2%80%9D&url=http%3A%2F%2Fwww.brazilianvoice.com%2Fbv_noticias%2Fbrazilfoundation-lanca-campanha-abrace-o-brasil.html&#39;,&#39;pocket&#39;,&#39;914430449&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;914430449&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_sidebar-close nolightbox"> <a href="" title="" onclick="" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sidebar-close"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.brazilianvoice.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-content/plugins/social-polls-by-opinionstage/js/shortcodes.js?ver=18.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.brazilianvoice.com\/wp-admin\/admin-ajax.php","nonce":"99827d50df","success":"Verifique seu e-mail para confirmar sua inscri\u00e7\u00e3o","error":"J\u00e1 inscrito","error2":"E-mail inv\u00e1lido","nomore":"No More Posts","homeUrl":"http:\/\/www.brazilianvoice.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"42909"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-content/themes/bvnews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-content/themes/bvnews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
    <script>

        var comment_add = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'http://www.brazilianvoice.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCA', myData: cevap
                },
                success: function (response) {
                    console.log('comment.create fired' + response);
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };

        var comment_remove = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'http://www.brazilianvoice.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCR', myData: cevap
                },
                success: function () {
                    console.log('comment.remove fired');
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };


    </script>

    <div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="2075616959"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="http://www.brazilianvoice.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><style type="text/css">.essb_fixedwidth__ a { width: px;}.essb_fixedwidth__ a { text-align: center;}</style><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.brazilianvoice.com/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">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</script>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6410391-1', 'auto');
  ga('send', 'pageview');

</script>
    </body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6350/6768 objects using xcache
Page Caching using disk: enhanced
Database Caching 99/180 queries in 0.105 seconds using xcache

 Served from: www.brazilianvoice.com @ 2017-10-11 01:57:02 by W3 Total Cache -->