<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.brazilianvoice.com/xmlrpc.php" />
    

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.brazilianvoice.com/wp-content/themes/bvnews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://www.brazilianvoice.com/wp-content/themes/bvnews/apple-touch-icon-precomposed.png" />
	
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Castanha de caju ao curry com sementes de gergelim e girassol -</title>
<link rel="canonical" href="http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Castanha de caju ao curry com sementes de gergelim e girassol -" />
<meta property="og:description" content="shares Facebook Twitter Google+ Pinterest LinkedIn Pocket EmailA combinação de curry e outras especiarias, deixa essas castanhas de caju, prá lá de deliciosas. Elas são levemente doces, apimentadas, e você pode também misturar diferentes tipos de nozes e adicionar outros condimentos &#8211; como cominho, pimenta-do-reino, páprica doce – ou ainda complementar com azeites aromatizados com ..." />
<meta property="og:url" content="http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" />
<meta property="og:site_name" content="Brazilian Voice Newspaper" />
<meta property="article:publisher" content="https://www.facebook.com/brazilianvoicenewspaper" />
<meta property="article:section" content="Bia Flores" />
<meta property="article:published_time" content="2017-11-28T13:46:08-05:00" />
<meta property="article:modified_time" content="2017-11-28T13:46:09-05:00" />
<meta property="og:updated_time" content="2017-11-28T13:46:09-05:00" />
<meta property="fb:app_id" content="1417670395124276" />
<meta property="og:image" content="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol-1.jpg" />
<meta property="og:image:width" content="2222" />
<meta property="og:image:height" content="1481" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="shares Facebook Twitter Google+ Pinterest LinkedIn Pocket EmailA combinação de curry e outras especiarias, deixa essas castanhas de caju, prá lá de deliciosas. Elas são levemente doces, apimentadas, e você pode também misturar diferentes tipos de nozes e adicionar outros condimentos &#8211; como cominho, pimenta-do-reino, páprica doce – ou ainda complementar com azeites aromatizados com ..." />
<meta name="twitter:title" content="Castanha de caju ao curry com sementes de gergelim e girassol -" />
<meta name="twitter:site" content="@brazilianvoice" />
<meta name="twitter:image" content="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol-1.jpg" />
<meta name="twitter:creator" content="@brazilianvoice" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.brazilianvoice.com\/","name":"Brazilian Voice Newspaper","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.brazilianvoice.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.brazilianvoice.com\/mundo-culinario\/bia-flores\/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html","sameAs":["https:\/\/www.facebook.com\/brazilianvoicenewspaper","https:\/\/twitter.com\/brazilianvoice"],"@id":"#organization","name":"Brazilian Voice Newspaper","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Brazilian Voice Newspaper &raquo;" href="http://www.brazilianvoice.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Brazilian Voice Newspaper &raquo;" href="http://www.brazilianvoice.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.brazilianvoice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://www.brazilianvoice.com/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.brazilianvoice.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://www.brazilianvoice.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgeo-mn-style-css'  href='http://www.brazilianvoice.com/wp-content/plugins/geodirectory-multinews/css/geo.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.brazilianvoice.com/wp-content/themes/child-theme/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.brazilianvoice.com/wp-content/themes/bvnews/css/main.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.brazilianvoice.com/wp-content/themes/bvnews/css/plugins.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.brazilianvoice.com/wp-content/themes/bvnews/css/media.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.brazilianvoice.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.brazilianvoice.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='http://www.brazilianvoice.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.5'></script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.5'></script>
<link rel='https://api.w.org/' href='http://www.brazilianvoice.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.brazilianvoice.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.brazilianvoice.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.brazilianvoice.com/?p=44093' />
<link rel="alternate" type="application/json+oembed" href="http://www.brazilianvoice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.brazilianvoice.com%2Fmundo-culinario%2Fbia-flores%2Fcastanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.brazilianvoice.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.brazilianvoice.com%2Fmundo-culinario%2Fbia-flores%2Fcastanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&#038;format=xml" />
<meta property="fb:app_id" content="1417670395124276"/>	<script type="text/javascript">
	jQuery(document).ready(function($) {
		if ( $( ".geodir_full_page" ).length ) {
			if ($.trim($('.geodir_full_page').html()) === ''){
				$('.geodir_full_page').css({ 'display': 'none'});
			}
		}
	});
	</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4091169/AD_BV_Articles_Content_Botton', [320, 100], 'div-gpt-ad-1466058590110-0').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Articles_RightSide_1st_Rectangle', [[300, 250], [336, 280]], 'div-gpt-ad-1466058590110-1').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Articles_RightSide_2nd_Rectangle', [336, 280], 'div-gpt-ad-1466058590110-2').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Articles_RightSide_3rd_Rectangle', [336, 280], 'div-gpt-ad-1466058590110-3').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Articles_RightSide_4th_Rectangle', [336, 280], 'div-gpt-ad-1466058590110-4').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Header_All_Pages', [728, 90], 'div-gpt-ad-1466058590110-5').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Home_Page_Midle_Bar_1st_Skyscraper', [160, 600], 'div-gpt-ad-1466058590110-6').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Home_Page_Midle_Bar_2nd_Skyscraper', [160, 600], 'div-gpt-ad-1466058590110-7').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Home_Page_Midle_Bar_3rd_Skyscraper', [160, 600], 'div-gpt-ad-1466058590110-8').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Home_Page_Midle_Bar_4th_Skyscraper', [160, 600], 'div-gpt-ad-1466058590110-9').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Home_Page_RightSide_1st_Rectangle', [[300, 250], [336, 280]], 'div-gpt-ad-1466058590110-10').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Home_Page_RightSide_2nd_Rectangle', [336, 280], 'div-gpt-ad-1466058590110-11').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Home_Page_RightSide_3rd_Rectangle', [336, 280], 'div-gpt-ad-1466058590110-12').addService(googletag.pubads());
    googletag.defineSlot('/4091169/AD_BV_Home_Page_RightSide_4th_Rectangle', [336, 280], 'div-gpt-ad-1466058590110-13').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/4091169/AD_BV_Super_leaderboard_top_all_pages', [970, 90], 'div-gpt-ad-1466529913712-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>	<!--[if lt IE 9]>
	<script src="http://www.brazilianvoice.com/wp-content/themes/bvnews/framework/helpers/js/html5.js"></script>
	<script src="http://www.brazilianvoice.com/wp-content/themes/bvnews/framework/helpers/js/IE9.js"></script>
	<![endif]-->

<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.brazilianvoice.com\/wp-admin\/admin-ajax.php","essb3_nonce":"1cb9797101","essb3_plugin_url":"http:\/\/www.brazilianvoice.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":false,"essb3_internal_counter":true,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.brazilianvoice.com\/","essb3_postfloat_stay":false,"post_id":44093};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.brazilianvoice.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.4&appID=1417670395124276";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

            <script>
        jQuery(window).load(function () {
            FB.Event.subscribe('comment.create', comment_add);
            FB.Event.subscribe('comment.remove', comment_remove);

            jQuery("[id=comments]").each(function () {
                jQuery("[id=comments]:gt(0)").hide();
            });
        });

/*        jQuery(document).ready(function ($) {

            $("[id=comments]").each(function () {
                $("[id=comments]:gt(0)").hide();
            });
        })*/

    </script>

    <style type="text/css" title="dynamic-css" class="options-output">{color:#dbdbdb;}.top_banner{background-color:#dbdbdb;}.top_banner a.tob_banner_close{color:#4285bf;}.top-bar, ul.top-menu li ul li:hover, .ajax-search-results a:hover{background:#f6f6f6;}.top-bar{border-color:#e0e0e0;}ul.top-menu li a,.mobile-menu li a,.ajax-search-results a h2{color:#5c84a8;}ul.top-menu li a:hover,.mobile-menu li a:hover,.ajax-search-results a h2:hover{color:#6b6b6b;}ul.top-menu li, .mobile-menu ul li, ul.top-menu li:first-child, ul.top-social-icon li, ul.top-social-icon li.top-search, ul.top-menu li ul li, .ajax-search-results, .ajax-search-results a{border-color:#e5e5e5;}ul.top-social-icon li:hover, ul.top-menu li.current-menu-item, ul.top-menu li:hover, .mobile-menu .mobile-menu-icon:hover, .mobile-menu .mobile-menu-icon.dl-active, ul.top-menu > li ul.sub-menu, div.search-dropdown, .ajax-search-results{background:#c8c8c8;}ul.top-social-icon li a{color:#467799;}ul.top-social-icon li a:hover{color:#ffffff;}.header-wrap,.hst1 .header-wrap,.hst2 .header-wrap,.hst3 .header-wrap{background-color:#efefef;}.navigation, .hst1 .navigation, .hst2 .navigation, .hst3 .navigation, .fixed-header{background:#5e5e5e;}ul.main-menu li a:hover,.device-menu-holder:hover,.the_menu_holder_area i:hover,.device-menu-holder .mh-icon:hover,#navigation .device-menu li.menu-item > a:hover,.hst1 ul.main-menu li a:hover,.hst2 ul.main-menu li a:hover,.hst1 .breaking-news .breaking-title, .hst1 ul.main-menu li a, .hst2 .breaking-news .breaking-title, .hst2 ul.main-menu li a, .hst3 .breaking-news .breaking-title, .hst3 ul.main-menu li a:hover{color:#cccccc;}ul.main-menu li, ul.main-menu li:first-child, .device-menu-holder, #navigation .device-menu, #navigation .device-menu li.menu-item, #navigation .device-menu li .responsive-caret, .hst1 ul.main-menu li, .hst1 ul.main-menu li:first-child, .hst2 ul.main-menu li, .hst2 ul.main-menu li:first-child, .hst2 ul.br-right li, .hst3 ul.main-menu li, .hst3 ul.main-menu li:first-child, .hst1 ul.main-menu li:not(.mom_mega) ul li, .hst2 ul.main-menu li:not(.mom_mega) ul li, .hst3 ul.main-menu li:not(.mom_mega) ul li{border-color:#474747;}ul.main-menu li.current-menu-parent, ul.main-menu li.current-menu-item, ul.main-menu li:hover, .device-menu-holder, #navigation .device-menu li.menu-item:hover, .hst1 ul.main-menu li:hover, .hst2 ul.main-menu li:hover, .hst3 ul.main-menu li:hover, .hst1 ul.main-menu li.current-menu-parent, .hst1 ul.main-menu li.current-menu-item, .hst1 .device-menu-holder, .hst1 #navigation .device-menu li.menu-item:hover, .hst2 ul.main-menu li.current-menu-parent, .hst2 ul.main-menu li.current-menu-item, .hst2 .device-menu-holder, .hst2 #navigation .device-menu li.menu-item:hover, .hst3 ul.main-menu li.current-menu-parent, .hst3 ul.main-menu li.current-menu-item, .hst3 .device-menu-holder, .hst3 #navigation .device-menu li.menu-item:hover{background:#232323;}.mom-body .breaking-news, .mom-body .breaking-news .br-right{background:#3b3b3b;}.mom-body .breaking-news, .mom-body .breaking-cont:after, .mom-body .breaking-cont{border-right-color:#5b5b5b;}.mom-body .breaking-news .breaking-title{background:#202020;}.mom-body .breaking-news .breaking-title{border-color:transparent;}.mom-body .breaking-news .breaking-title{color:#ffffff;}footer.footer{background-color:#353535;}footer.footer{border-top:6px solid #5b5b5b;border-bottom:6px solid #5b5b5b;border-left:6px solid #5b5b5b;border-right:6px solid #5b5b5b;}footer.footer .footer-widget a{color:#efefef;}footer.footer .footer-widget a:hover{color:#efefef;}footer.footer .footer-widget, footer.footer .footer-widget:first-child{border-color:#4f4f4f;}.footer-bottom{background:#efefef;}.footer-bottom{color:#686868;}.footer-bottom a{color:#4184bf;}.footer-bottom-social li a{color:#1e73be;}.footer-bottom-social li a:hover{color:#606060;}.footer-bottom-social li a:active{color:#636363;}body{background-color:#efefef;}</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
					body {
			background: #efefef;
		}
				.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
			
	
		                    .footer ul.social-widget li {
  background:#969696;
  height:37px;
  margin:2px 2px 0 0;
  transition:all 0.1s ease-in-out;
  width:37px;
}

.scroller2 .scroller2-wrap .scroller-item .entry-meta .cat-link, .scroller .scroller-wrap .scroller-item .entry-meta .cat-link {
  display:none;
  margin-right:0;
}

.scroller .scroller-wrap .scroller-item h2 {
  bottom:15px;
  box-sizing:border-box !important;
  color:white;
  font-size:17px;
  font-weight:700 !important;
  margin-bottom:10px;
  padding:0 20px;
  position:absolute;
  text-shadow:#000000 0 0 6px;
  transition:all 0.1s ease-in-out;
  width:100%;
}

.footer .widget_nav_menu li {
    float: left;
    width: 100%;
    margin: 0 15px 15px 0;
    padding-bottom: 5px;
    border-bottom: 1px solid #1a1a1a;
    text-transform: uppercase;
}


.vc_column_container>.vc_column-inner {
    box-sizing: border-box;
    padding-left: 0px;
    padding-right: 0px;
    width: 97%;
}


ul.social-widget li {
    float: left;
    width: 49px;
    height: 49px;
}                body {

}
	section.news-box.cat_12 header.block-title:not(.colorful-box) h2 a,
	section.news-box.cat_12 header.block-title:not(.colorful-box) h2,
	.f-tabbed-head li.cat_12.active a,
	.f-tabbed-head li.cat_12 a.current,
	.f-tabbed-head li.cat_12 a:hover,
	.f-tabbed-body.cat_12 ul.f-tabbed-list li h2 a:hover,
	section.news-box.cat_12 footer.show-more a:hover,
    section.news-box.cat_12 .nb1 ul li h2 a:hover,
    section.news-box.cat_12 .nb2 .first-item h2 a:hover,
    section.news-box.cat_12 .nb3 .first-item h2 a:hover,
    section.news-box.cat_12 .nb4 .first-item h2 a:hover,
    section.news-box.cat_12 .nb5 .first-item h2 a:hover,
    section.news-box.cat_12 .nb6 ul li h2 a:hover,
    section.news-box.cat_12 .nb3 ul li h2 a:hover,
    section.news-box.cat_12 .nb4 ul li h2 a:hover,
    section.news-box.cat_12 .nb2 ul li h2 a:hover,
    section.news-box.cat_12 .nb5 ul li h2 a:hover,
    .section .feature-tabbed.cat_12 ul.f-tabbed-list li h2 a:hover,
    .nip-box.cat_12 header.block-title:not(.colorful-box) h2{
	    color: ;
	}
	section.news-box.cat_106 header.block-title:not(.colorful-box) h2 a,
	section.news-box.cat_106 header.block-title:not(.colorful-box) h2,
	.f-tabbed-head li.cat_106.active a,
	.f-tabbed-head li.cat_106 a.current,
	.f-tabbed-head li.cat_106 a:hover,
	.f-tabbed-body.cat_106 ul.f-tabbed-list li h2 a:hover,
	section.news-box.cat_106 footer.show-more a:hover,
    section.news-box.cat_106 .nb1 ul li h2 a:hover,
    section.news-box.cat_106 .nb2 .first-item h2 a:hover,
    section.news-box.cat_106 .nb3 .first-item h2 a:hover,
    section.news-box.cat_106 .nb4 .first-item h2 a:hover,
    section.news-box.cat_106 .nb5 .first-item h2 a:hover,
    section.news-box.cat_106 .nb6 ul li h2 a:hover,
    section.news-box.cat_106 .nb3 ul li h2 a:hover,
    section.news-box.cat_106 .nb4 ul li h2 a:hover,
    section.news-box.cat_106 .nb2 ul li h2 a:hover,
    section.news-box.cat_106 .nb5 ul li h2 a:hover,
    .section .feature-tabbed.cat_106 ul.f-tabbed-list li h2 a:hover,
    .nip-box.cat_106 header.block-title:not(.colorful-box) h2{
	    color: ;
	}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
        <body class="post-template-default single single-post postid-44093 single-format-standard desktop wpgeo-mn right-sidebar one_side_bar_layout singular fade-imgs-in-appear sticky_navigation_on responsive_enabled automatic_weather wp_gallery_lightbox_on hide_sidebars_in_mobiles post_views_with_ajax multinews-1.0 mom-body wpb-js-composer js-comp-ver-5.2.1 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                <div class="top_banner" data-timeout="">
 <div class="inner">
   <a class="tob_banner_close tb_save_close" href="#" data-exp="7"><i class="fa-icon-remove"></i></a>		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="30496" style="width:970px; height:90px; ">
		<div class="ad-code"><!-- /4091169/AD_BV_Super_leaderboard_top_all_pages -->
<div id='div-gpt-ad-1466529913712-0' style='height:90px; width:970px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466529913712-0'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
 				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-header" class="top-menu"><li id="menu-item-11879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.brazilianvoice.com/envie-sua-noticia">Envie sua notícia<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-16571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.brazilianvoice.com/politica-de-privacidade">Política de Privacidade<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/brazilianvoicenewspaper/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/brazilianvoice" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/101406370738344889385" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.brazilianvoice.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.brazilianvoice.com/wp-content/themes/bvnews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://www.brazilianvoice.com/wp-content/uploads/2016/06/brazilian-voice-web-logo.png" width="400" height="74" alt="Brazilian Voice Newspaper"/> 
                 
        <a href="http://www.brazilianvoice.com" itemprop="url" title="Brazilian Voice Newspaper">
                		<img itemprop="logo" src="http://www.brazilianvoice.com/wp-content/uploads/2016/06/brazilian-voice-web-logo.png" alt="Brazilian Voice Newspaper"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.brazilianvoice.com/wp-content/uploads/2016/06/brazilian-voice-web-logo.png" alt="Brazilian Voice Newspaper" />
        				        </a>
         

        <meta itemprop="name" content="Brazilian Voice Newspaper">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="29298" style="width:px; height:autopx; ">
		<div class="ad-code"><!-- /4091169/AD_BV_Header_All_Pages -->
<div id='div-gpt-ad-1466058590110-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466058590110-5'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-main-menu" class="main-menu main-default-menu"><li id="menu-item-11834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.brazilianvoice.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-11838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/bv_noticias">Notícias<span class="menu_bl" style="background:#367396;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-11840" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/bv_comunidade">Comunidade</a></li>
	<li id="menu-item-11845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/imigracao">Imigração</a></li>
	<li id="menu-item-12189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a title="Newark NJ" href="http://www.brazilianvoice.com/category/bv_noticias/local">Local</a></li>
	<li id="menu-item-16506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/eua">EUA</a></li>
	<li id="menu-item-13945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/esportes">Esportes</a></li>
	<li id="menu-item-11841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/artes-e-entretenimento">Artes e Entretenimento</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-11840' data-id='22' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11840'><li><figure><a href='http://www.brazilianvoice.com/headline/brasileira-e-marido-morrem-em-acidente-de-carro-na-fl.html' title='Brasileira e marido morrem em acidente de carro na FL'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/11/Foto21-Kevin-e-Michelle-Livingston.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/headline/brasileira-e-marido-morrem-em-acidente-de-carro-na-fl.html' title='Brasileira e marido morrem em acidente de carro na FL'> Brasileira e marido morrem em acidente de carro na FL</a></h2></li><li><figure><a href='http://www.brazilianvoice.com/bv_noticias/brasileiro-pega-19-anos-de-prisao-por-sexo-com-menor.html' title='Brasileiro pega 19 anos de prisão por sexo com menor'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/11/Foto6-William-E.-Smith.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/bv_noticias/brasileiro-pega-19-anos-de-prisao-por-sexo-com-menor.html' title='Brasileiro pega 19 anos de prisão por sexo com menor'> Brasileiro pega 19 anos de prisão por sexo com menor</a></h2></li><li><figure><a href='http://www.brazilianvoice.com/bv_noticias/brasileiro-detido-pela-imigracao-e-liberado-em-ma.html' title='Brasileiro detido pela imigração é liberado em MA'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/11/Foto3-Nivaldo-Oliveira-.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/bv_noticias/brasileiro-detido-pela-imigracao-e-liberado-em-ma.html' title='Brasileiro detido pela imigração é liberado em MA'> Brasileiro detido pela imigração é liberado em MA</a></h2></li></ul><a style='background:#367396' href='http://www.brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11845' data-id='21' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11845'></ul><a style='background:#367396' href='http://www.brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-12189' data-id='119' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-12189'></ul><a style='background:#367396' href='http://www.brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-16506' data-id='20' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-16506'></ul><a style='background:#367396' href='http://www.brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-13945' data-id='17' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-13945'></ul><a style='background:#367396' href='http://www.brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11841' data-id='15' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11841'></ul><a style='background:#367396' href='http://www.brazilianvoice.com/category/bv_noticias' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-11850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/colunistas">Colunistas<span class="menu_bl" style="background:#6ba561;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-21414" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/aquiles-reis">Aquiles Reis</a></li>
	<li id="menu-item-11852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/mundo-culinario/bia-flores">Bia Flores</a></li>
	<li id="menu-item-11853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/dilma-rousseff">Dilma Rousseff</a></li>
	<li id="menu-item-11856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/kledir-ramil">Kledir Ramil</a></li>
	<li id="menu-item-11857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/lair-ribeiro">Lair Ribeiro</a></li>
	<li id="menu-item-12263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/marcelo-sguassabia">Marcelo Sguassábia</a></li>
	<li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/roberto-lima">Roberto Lima</a></li>
	<li id="menu-item-11859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/tadeu-martins">Tadeu Martins</a></li>
	<li id="menu-item-22229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/tavares-dias">Tavares Dias</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-21414' data-id='28' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-21414'><li><figure><a href='http://www.brazilianvoice.com/colunistas/musica-esta-com-ele.html' title='A música está com ele'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/11/Capa-CD-Mutinho.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/colunistas/musica-esta-com-ele.html' title='A música está com ele'> A música está com ele</a></h2></li><li><figure><a href='http://www.brazilianvoice.com/colunistas/uma-cantora-definitiva.html' title='Uma cantora definitiva'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/11/Capa-CD-Claudette-Soares-Cancao-de-Amor.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/colunistas/uma-cantora-definitiva.html' title='Uma cantora definitiva'> Uma cantora definitiva</a></h2></li><li><figure><a href='http://www.brazilianvoice.com/colunistas/e-agora-estou-eu-aqui-comovido.html' title='E agora estou eu aqui comovido&#8230;'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/11/Capa-CD-Fabiana-Cozza.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/colunistas/e-agora-estou-eu-aqui-comovido.html' title='E agora estou eu aqui comovido&#8230;'> E agora estou eu aqui comovido&#8230;</a></h2></li></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11852' data-id='31' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11852'></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11853' data-id='30' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11853'></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11856' data-id='27' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11856'></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11857' data-id='29' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11857'></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-12263' data-id='37' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-12263'></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11858' data-id='26' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11858'></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-11859' data-id='32' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-11859'></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-22229' data-id='45' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-22229'></ul><a style='background:#6ba561' href='http://www.brazilianvoice.com/category/colunistas' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/social">Social<span class="menu_bl" style="background:#c45050;"></span></a><div class="mom-megamenu cats-mega-wrap">

<ul class="sub-menu ">
	<li id="menu-item-26244" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/social/alethea-rodrigues">Celebridades &#8211; Alethea Rodrigues</a></li>
	<li id="menu-item-12148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/social/flash-vera-reis">Flash &#8211; Vera Reis</a></li>
	<li id="menu-item-15892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/social/glamour-flavio-murilo">Glamour &#8211; Flávio Murilo</a></li>
	<li id="menu-item-15893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/social/south-jersey-bruno-e-diana">South Jersey &#8211; Bruno e DIana</a></li>
</ul>
<div class='sub-mom-megamenu sub-cat-megamenu'><div class='active mom-cat-latest' id='mom-mega-cat-26244' data-id='168' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-26244'><li><figure><a href='http://www.brazilianvoice.com/social/celebridades-28-de-novembro-de-2017.html' title='Celebridades &#8211; 28 de novembro de 2017'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/11/4-1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/social/celebridades-28-de-novembro-de-2017.html' title='Celebridades &#8211; 28 de novembro de 2017'> Celebridades &#8211; 28 de novembro de 2017</a></h2></li><li><figure><a href='http://www.brazilianvoice.com/social/celebridades-14-de-novembro-de-2017.html' title='Celebridades &#8211; 14 de novembro de 2017'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/11/3-1.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/social/celebridades-14-de-novembro-de-2017.html' title='Celebridades &#8211; 14 de novembro de 2017'> Celebridades &#8211; 14 de novembro de 2017</a></h2></li><li><figure><a href='http://www.brazilianvoice.com/social/celebridades-7-de-novembro-de-2017.html' title='Celebridades &#8211; 7 de novembro de 2017'><img src='http://www.brazilianvoice.com/wp-content/uploads/2017/11/2.jpg' alt='menu' width='112' height='75'></a></figure><h2><a href='http://www.brazilianvoice.com/social/celebridades-7-de-novembro-de-2017.html' title='Celebridades &#8211; 7 de novembro de 2017'> Celebridades &#8211; 7 de novembro de 2017</a></h2></li></ul><a style='background:#c45050' href='http://www.brazilianvoice.com/category/social' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-12148' data-id='38' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-12148'></ul><a style='background:#c45050' href='http://www.brazilianvoice.com/category/social' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-15892' data-id='164' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-15892'></ul><a style='background:#c45050' href='http://www.brazilianvoice.com/category/social' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div><div class=' mom-cat-latest' id='mom-mega-cat-15893' data-id='163' data-object='category' data-layout='horz'><ul id='mom-mega-ul-cat-15893'></ul><a style='background:#c45050' href='http://www.brazilianvoice.com/category/social' title='' class='view-all-link'>View all<i class='enotype-icon-arrow-right7'></i></a></div></div> 
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/mundo-culinario">Mundo Culinário<span class="menu_bl" style="background:#d3bb1f;"></span></a></li>
<li id="menu-item-11861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/edicoes-impressas">Edições Impressas<span class="menu_bl" style="background:#5fb3dd;"></span></a></li>
<li id="menu-item-13935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/humor">Humor<span class="menu_bl" style="background:#c68131;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-menu-1" class="device-menu"><li id="menu-item-11834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-iconsOnly menu-item-depth-0"><a href="http://www.brazilianvoice.com/"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">Home</span><span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-11838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/bv_noticias">Notícias<span class="menu_bl" style="background:#367396;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-11840" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/bv_comunidade">Comunidade</a></li>
	<li id="menu-item-11845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/imigracao">Imigração</a></li>
	<li id="menu-item-12189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a title="Newark NJ" href="http://www.brazilianvoice.com/category/bv_noticias/local">Local</a></li>
	<li id="menu-item-16506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/eua">EUA</a></li>
	<li id="menu-item-13945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/esportes">Esportes</a></li>
	<li id="menu-item-11841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/bv_noticias/artes-e-entretenimento">Artes e Entretenimento</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-11850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/colunistas">Colunistas<span class="menu_bl" style="background:#6ba561;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-21414" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/aquiles-reis">Aquiles Reis</a></li>
	<li id="menu-item-11852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/mundo-culinario/bia-flores">Bia Flores</a></li>
	<li id="menu-item-11853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/dilma-rousseff">Dilma Rousseff</a></li>
	<li id="menu-item-11856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/kledir-ramil">Kledir Ramil</a></li>
	<li id="menu-item-11857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/lair-ribeiro">Lair Ribeiro</a></li>
	<li id="menu-item-12263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/marcelo-sguassabia">Marcelo Sguassábia</a></li>
	<li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/roberto-lima">Roberto Lima</a></li>
	<li id="menu-item-11859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/tadeu-martins">Tadeu Martins</a></li>
	<li id="menu-item-22229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/colunistas/tavares-dias">Tavares Dias</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/social">Social<span class="menu_bl" style="background:#c45050;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-26244" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/social/alethea-rodrigues">Celebridades &#8211; Alethea Rodrigues</a></li>
	<li id="menu-item-12148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/social/flash-vera-reis">Flash &#8211; Vera Reis</a></li>
	<li id="menu-item-15892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/social/glamour-flavio-murilo">Glamour &#8211; Flávio Murilo</a></li>
	<li id="menu-item-15893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.brazilianvoice.com/category/social/south-jersey-bruno-e-diana">South Jersey &#8211; Bruno e DIana</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/mundo-culinario">Mundo Culinário<span class="menu_bl" style="background:#d3bb1f;"></span></a></li>
<li id="menu-item-11861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/edicoes-impressas">Edições Impressas<span class="menu_bl" style="background:#5fb3dd;"></span></a></li>
<li id="menu-item-13935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.brazilianvoice.com/category/humor">Humor<span class="menu_bl" style="background:#c68131;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                
            </header><!--Header-->
                         


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol-1-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.brazilianvoice.com/wp-content/uploads/2016/06/brazilian-voice-web-logo.png">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="74">
    </div>
        <meta itemprop="name" content="Brazilian Voice Newspaper">
  </div>
  <meta itemprop="datePublished" content="2017-11-28T13:46:08+00:00"/>
  <meta itemprop="dateModified" content="2017-11-28T13:46:09+00:00"/>

				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.brazilianvoice.com/" rel="v:url" property="v:title" class="home">Principal</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.brazilianvoice.com/category/mundo-culinario" title="Mundo Culinário" rel="v:url" property="v:title">Mundo Culinário</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.brazilianvoice.com/category/mundo-culinario/bia-flores" title="Bia Flores" rel="v:url" property="v:title">Bia Flores</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-44093" class="post-44093 post type-post status-publish format-standard has-post-thumbnail category-bia-flores category-mundo-culinario" data-id="44093">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Castanha de caju ao curry com sementes de gergelim e girassol</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Publicado por        <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="http://www.brazilianvoice.com/author/bia-flores" rel="author"><span itemprop="name">Beatriz Flores</span></a>
    </div>
            <div>Data:<time content="2017-11-28T13:46:08+00:00" class="entry-date updated" datetime="2017-11-28T13:46:08+00:00">28/11/2017</time></div>
            <div class="entry-cat">em:<a href="http://www.brazilianvoice.com/category/mundo-culinario/bia-flores" rel="category tag">Bia Flores</a>, <a href="http://www.brazilianvoice.com/category/mundo-culinario" rel="category tag">Mundo Culinário</a></div>
                <div class="post-views">11 Views</div>
        </div>                                          <div class="top-share-icons">
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                        					                                                <div class="essb_links essb_counters essb_displayed_top essb_share essb_template_tiny-retina essb_1312333570 essb_fixedwidth__ print-no" id="essb_displayed_top_1312333570" data-essb-postid="44093" data-essb-position="top" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" data-essb-twitter-url="http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" data-essb-instance="1312333570"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb"><span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&t=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&redirect_uri=http://www.brazilianvoice.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&t=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&redirect_uri=http://www.brazilianvoice.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1312333570&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Castanha+de&amp;url=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&amp;counturl=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&#39;,&#39;twitter&#39;,&#39;1312333570&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&#39;,&#39;google&#39;,&#39;1312333570&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1312333570&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&amp;url=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&amp;url=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&#39;,&#39;linkedin&#39;,&#39;1312333570&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&url=http%3A%2F%2Fwww.brazilianvoice.com%2Fmundo-culinario%2Fbia-flores%2Fcastanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&url=http%3A%2F%2Fwww.brazilianvoice.com%2Fmundo-culinario%2Fbia-flores%2Fcastanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&#39;,&#39;pocket&#39;,&#39;1312333570&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1312333570&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li></ul></div><p><em><a href="http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html/attachment/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol-1" rel="attachment wp-att-44094"><img class="aligncenter size-large wp-image-44094" src="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol-1-1024x683.jpg" alt="Castanha de caju ao curry com sementes de gergelim e girassol 1 1024x683 Castanha de caju ao curry com sementes de gergelim e girassol" width="1000" height="667" srcset="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol-1-1024x683.jpg 1024w, http://www.brazilianvoice.com/wp-content/uploads/2017/11/Castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol-1-300x200.jpg 300w, http://www.brazilianvoice.com/wp-content/uploads/2017/11/Castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol-1-768x512.jpg 768w, http://www.brazilianvoice.com/wp-content/uploads/2017/11/Castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol-1-765x510.jpg 765w" sizes="(max-width: 1000px) 100vw, 1000px" title="Castanha de caju ao curry com sementes de gergelim e girassol" /></a>A combinação de curry e outras especiarias, deixa essas castanhas de caju, prá lá de deliciosas. Elas são levemente doces, apimentadas, e você pode também misturar diferentes tipos de nozes e adicionar outros condimentos &#8211; como cominho, pimenta-do-reino, páprica doce – ou ainda complementar com azeites aromatizados com ervas ou azeites de nozes e frutas secas.  São exelentes petiscos para os coquetéis, puras ou como complemento das tábuas de queijos, e sobre as saladas de folhas, geleias, chutneys e sorvetes. </em></p>
<p><strong>Ingredientes</strong></p>
<p>2 colheres (sopa) de curry em pó</p>
<p>2 a 3 colheres (chá) de açúcar orgânico, mascavo ou outro da preferência</p>
<p>2 colheres (chá) de canela em pó</p>
<p>1 colher (chá) de gengibre fresco ralado ou ½ colher (chá) de gengibre em pó</p>
<p>1 colher (chá) de sal marinho ou rosa</p>
<p>¼ de colher (chá) de pimenta branca moída</p>
<p>1 pitada de pimenta caiena em pó ou pimenta em flocos (opcional)</p>
<p>1 clara em temperatura ambiente</p>
<p>250 a 300 g de castanha de caju</p>
<p>100 g de semente de girasol</p>
<p>4 a 5 colheres (sopa) de sementes de gergelim</p>
<p>1 xícara de uva passa</p>
<p>1 ramo de alecrim ou tomilho para decorar (opcional)</p>
<p><strong>Modo de Preparo</strong></p>
<p>Preaqueça o forno a 375°F (190°C). Unte com óleo uma assadeira média – se quiser, forre-a com papel alumínio untado.</p>
<p>Em uma tigelinha, misture bem o curry, o açúcar, a canela, o gengibre, o sal, a pimenta branca e a pimenta caiena, caso esteja usando. Reserve.</p>
<p>Em uma tigela grande, bata a clara até se desmanchar e formar bolhas. Adicione a castanha de caju, as sementes de girassol e de gergelim, e misture até que fiquem bem cobertas com a clara. Despeje as especiarias reservadas e misture novamente até que as castanhas fiquem temperadas por igual. Transfira a mistura para a assadeira preparada, espalhando-a em uma só camada. Leve ao forno por 5 minutos. Misture cuidadosamente e continue assando, mexendo de vez em quando, por 10 a 12 minutos ou até as castanhas ficarem crocantes. Retire do forno e transfira para outra vasilha – veja a dica – e deixe esfriar bem. Adicione  a uva passa e misture. Guarde as castanhas temperadas em vasilha bem vedada por, no mínimo 24 horas, para se desenvolver o sabor.</p>
<p><strong>Rendimento:</strong> 8 a 10 porções</p>
<p><strong>Sugestão:</strong> A clara pode se substituída por 1 a 2 colheres (sopa) de manteiga derretida ou azeite.</p>
<p><strong>Dica: </strong>Assim que saem do forno, as castanhas temperadas devem ser retiradas imediatamente da assadeira quente para que não se queimem.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_tiny-retina essb_133490298 essb_fixedwidth__ print-no" id="essb_displayed_bottom_133490298" data-essb-postid="44093" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" data-essb-twitter-url="http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" data-essb-instance="133490298"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb"><span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&t=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&redirect_uri=http://www.brazilianvoice.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&t=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&redirect_uri=http://www.brazilianvoice.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;133490298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Castanha+de&amp;url=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&amp;counturl=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&#39;,&#39;twitter&#39;,&#39;133490298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&#39;,&#39;google&#39;,&#39;133490298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;133490298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&amp;url=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&amp;url=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&#39;,&#39;linkedin&#39;,&#39;133490298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&url=http%3A%2F%2Fwww.brazilianvoice.com%2Fmundo-culinario%2Fbia-flores%2Fcastanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&url=http%3A%2F%2Fwww.brazilianvoice.com%2Fmundo-culinario%2Fbia-flores%2Fcastanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&#39;,&#39;pocket&#39;,&#39;133490298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;133490298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li></ul></div><div class="essb_break_scroll"></div>                                        					        <div class="clear" style="height:20px;"></div>		<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="margin-bottom:-1px;">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="30296" style="width:px; height:autopx; margin-bottom:1px;">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsivo imagens e texto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5909583784637739"
     data-ad-slot="7369951003"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
		</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                

                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.brazilianvoice.com/bv_noticias/imigracao-e-tema-central-em-exibicao-de-desenhos-em-ohio.html" rel="prev"><span>Anterior :</span> Imigração é tema central em exibição de desenhos em Ohio</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://www.brazilianvoice.com/headline/trump-pagou-us-4-hora-para-indocumentados-na-construcao-da-trump-tower.html" rel="next"><span>Próximo :</span> Trump pagou US$ 4 a hora para indocumentados na construção da Trump Tower</a>                                    </div>
                                </div>
                                
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/mundo-culinario/pure-de-batata-doce-com-queijo-cottage-e-iogurte.html">
                        <img src="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Purê-de-batata-doce-com-cottage-165x109.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Purê-de-batata-doce-com-cottage.jpg" alt="Purê de batata – doce com queijo cottage e iogurte" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://www.brazilianvoice.com/mundo-culinario/pure-de-batata-doce-com-queijo-cottage-e-iogurte.html" rel="bookmark">Purê de batata – doce com queijo cottage e iogurte</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-11-21T11:24:24+00:00" content="2017-11-21T11:24:24+00:00">21/11/2017</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/mundo-culinario/bia-flores/bolo-de-banana-com-tamaras-secas.html">
                        <img src="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Bolo-de-banana-com-tamaras-003-165x109.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Bolo-de-banana-com-tamaras-003.jpg" alt="Bolo de banana com tâmaras secas" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://www.brazilianvoice.com/mundo-culinario/bia-flores/bolo-de-banana-com-tamaras-secas.html" rel="bookmark">Bolo de banana com tâmaras secas</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-11-14T12:10:34+00:00" content="2017-11-14T12:10:34+00:00">14/11/2017</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/mundo-culinario/bolo-de-couve-flor-com-queijo-ricota-e-parmesao.html">
                        <img src="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Bolo-de-couve-flor-com-queijo-ricota-e-parmesao-2-165x109.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Bolo-de-couve-flor-com-queijo-ricota-e-parmesao-2.jpg" alt="Bolo de couve flor com queijo ricota e parmesão" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://www.brazilianvoice.com/mundo-culinario/bolo-de-couve-flor-com-queijo-ricota-e-parmesao.html" rel="bookmark">Bolo de couve flor com queijo ricota e parmesão</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-11-07T10:26:29+00:00" content="2017-11-07T10:26:29+00:00">07/11/2017</time>
                        </div>
                    </div>
                </li>
                                <li>
                  <div class="related_posts_item_inner">
                		                        <figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/mundo-culinario/bia-flores/frango-incrustado-com-amendoas-e-recheado-com-queijo-brie-e-damasco.html">
                        <img src="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Frango-incrustado-com-amendoas-e-recheado-com-queijo-brie-165x109.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/10/Frango-incrustado-com-amendoas-e-recheado-com-queijo-brie.jpg" alt="Frango incrustado com amêndoas e recheado com queijo brie e damasco" width="165" height="109">                        </a></figure>
                                                <h2><a href="http://www.brazilianvoice.com/mundo-culinario/bia-flores/frango-incrustado-com-amendoas-e-recheado-com-queijo-brie-e-damasco.html" rel="bookmark">Frango incrustado com amêndoas e recheado com queijo brie e damasco</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-27T20:05:43+00:00" content="2017-10-27T20:05:43+00:00">27/10/2017</time>
                        </div>
                    </div>
                </li>
                                        </ul>
</section>

                                            <div id='comments' class='comments-area'> <h3>Comentários</h3>
            <div class="fb-comments" data-href="http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" data-num-posts="5" data-width="100%" data-colorscheme="light" data-notify='true'></div>
            </div>
                                					        
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar sws2" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div id="search-3" class="widget widget_search"><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://www.brazilianvoice.com">
            <input type="search" class="search-field sf" value="Pesquisar:" name="s" title="Pesquisar por:" onfocus="if(this.value=='Pesquisar:')this.value='';" onblur="if(this.value=='')this.value='Pesquisar:';">
    <button type="submit" class="search-submit" value="Search"></button>
        </form>
</div></div><div id="momizat-posts-2" class="widget posts"><div class="widget-title"><h4>ÚLTIMAS NOTÍCIAS</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/headline/trump-pagou-us-4-hora-para-indocumentados-na-construcao-da-trump-tower.html" rel="bookmark">
				<img src="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Foto23-Donald-Trump-170x113.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Foto23-Donald-Trump.jpg" alt="Trump pagou US$ 4 a hora para indocumentados na construção da Trump Tower" width="170" height="113">				</a></figure>
								<h2><a href="http://www.brazilianvoice.com/headline/trump-pagou-us-4-hora-para-indocumentados-na-construcao-da-trump-tower.html" rel="bookmark">Trump pagou US$ 4 a hora para indocumentados na construção da Trump Tower</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-28T14:47:58+00:00" content="2017-11-28T14:47:58+00:00"><i class="momizat-icon-calendar"></i>28/11/2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.brazilianvoice.com/headline/trump-pagou-us-4-hora-para-indocumentados-na-construcao-da-trump-tower.html">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="http://www.brazilianvoice.com/headline/trump-pagou-us-4-hora-para-indocumentados-na-construcao-da-trump-tower.html" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/bv_noticias/imigracao-e-tema-central-em-exibicao-de-desenhos-em-ohio.html" rel="bookmark">
				<img src="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Foto22-Donald-Trump-Cartoon-170x113.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Foto22-Donald-Trump-Cartoon.jpg" alt="Imigração é tema central em exibição de desenhos em Ohio" width="170" height="113">				</a></figure>
								<h2><a href="http://www.brazilianvoice.com/bv_noticias/imigracao-e-tema-central-em-exibicao-de-desenhos-em-ohio.html" rel="bookmark">Imigração é tema central em exibição de desenhos em Ohio</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-28T13:18:23+00:00" content="2017-11-28T13:18:23+00:00"><i class="momizat-icon-calendar"></i>28/11/2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.brazilianvoice.com/bv_noticias/imigracao-e-tema-central-em-exibicao-de-desenhos-em-ohio.html">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="http://www.brazilianvoice.com/bv_noticias/imigracao-e-tema-central-em-exibicao-de-desenhos-em-ohio.html" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/headline/brasileira-e-marido-morrem-em-acidente-de-carro-na-fl.html" rel="bookmark">
				<img src="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Foto21-Kevin-e-Michelle-Livingston-170x113.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Foto21-Kevin-e-Michelle-Livingston.jpg" alt="Brasileira e marido morrem em acidente de carro na FL" width="170" height="113">				</a></figure>
								<h2><a href="http://www.brazilianvoice.com/headline/brasileira-e-marido-morrem-em-acidente-de-carro-na-fl.html" rel="bookmark">Brasileira e marido morrem em acidente de carro na FL</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-28T12:36:31+00:00" content="2017-11-28T12:36:31+00:00"><i class="momizat-icon-calendar"></i>28/11/2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.brazilianvoice.com/headline/brasileira-e-marido-morrem-em-acidente-de-carro-na-fl.html">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="http://www.brazilianvoice.com/headline/brasileira-e-marido-morrem-em-acidente-de-carro-na-fl.html" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/bv_noticias/acumulo-de-casos-deixa-menores-indocumentados-sem-advogados.html" rel="bookmark">
				<img src="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Foto19-Tribunal-de-Imigraçao-NYC-170x113.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Foto19-Tribunal-de-Imigraçao-NYC.jpg" alt="Acúmulo de casos deixa menores indocumentados sem advogados" width="170" height="113">				</a></figure>
								<h2><a href="http://www.brazilianvoice.com/bv_noticias/acumulo-de-casos-deixa-menores-indocumentados-sem-advogados.html" rel="bookmark">Acúmulo de casos deixa menores indocumentados sem advogados</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-27T17:42:14+00:00" content="2017-11-27T17:42:14+00:00"><i class="momizat-icon-calendar"></i>27/11/2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.brazilianvoice.com/bv_noticias/acumulo-de-casos-deixa-menores-indocumentados-sem-advogados.html">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="http://www.brazilianvoice.com/bv_noticias/acumulo-de-casos-deixa-menores-indocumentados-sem-advogados.html" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.brazilianvoice.com/bv_noticias/policiais-em-cidades-pro-trump-ajudam-na-prisao-de-indocumentados.html" rel="bookmark">
				<img src="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Foto18-Prisao-ICE-170x113.jpg" data-hidpi="http://www.brazilianvoice.com/wp-content/uploads/2017/11/Foto18-Prisao-ICE.jpg" alt="Policiais em cidades pró Trump ajudam na prisão de indocumentados" width="170" height="113">				</a></figure>
								<h2><a href="http://www.brazilianvoice.com/bv_noticias/policiais-em-cidades-pro-trump-ajudam-na-prisao-de-indocumentados.html" rel="bookmark">Policiais em cidades pró Trump ajudam na prisão de indocumentados</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-11-27T15:05:06+00:00" content="2017-11-27T15:05:06+00:00"><i class="momizat-icon-calendar"></i>27/11/2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.brazilianvoice.com/bv_noticias/policiais-em-cidades-pro-trump-ajudam-na-prisao-de-indocumentados.html">(0) Comentários</a>
				    </div>
				    				</div>
								<a href="http://www.brazilianvoice.com/bv_noticias/policiais-em-cidades-pro-trump-ajudam-na-prisao-de-indocumentados.html" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div id="social-icons-4" class="widget social-icons"><div class="widget-title"><h4>Follow</h4></div>
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/brazilianvoice" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/brazilianvoicenewspaper" target="_blank"></a></li>
                                                                            <li class="youtube"><a href="https://plus.google.com/101406370738344889385" target="_blank"></a></li>
                                                                            <li class="instagram"><a href="https://www.instagram.com/brazilianvoice/" target="_blank"></a></li>
                                                                                                        <li class="skype"><a href="skype:brazilianvoicenj?call" target="_blank"></a></li>
                                                                                                        <li class="semail"><a href="info@brazilianvoice.com" target="_blank"></a></li>
                            </ul>


</div><div class="widget %2$s" style="background-color:#ffffff;">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="29455" style="width:336px; height:280px; ">
		<div class="ad-code"><!-- /4091169/AD_BV_Articles_RightSide_1st_Rectangle -->
<div id='div-gpt-ad-1466058590110-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466058590110-1'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div id="momizatads-8" class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="29456" style="width:336px; height:280px; ">
		<div class="ad-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Brazilian Voice 336x280 01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4719798822162286"
     data-ad-slot="9969162798"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div id="like-box-3" class="widget Like-box"><div class="widget-title"><h4>Facebook</h4></div><div class="facebook-widget">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/brazilianvoicenewspaper/&amp;width=335&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:335px; height:258px;" allowTransparency="true"></iframe>
</div>
</div><div id="momizatnewsletter-3" class="widget momizat-news_letter"><div class="widget-title"><h4>Newsletter</h4></div>                        <div class="mom-newsletter ">
                            <p>Receba as notícias do Brazilian Voice</p>
			    
                        </div>
</div><div class="widget %2$s" style="background-color:#f4f4f4;">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="30308" style="width:336px; height:280px; ">
		<div class="ad-code"><!-- /4091169/AD_BV_Articles_RightSide_3rd_Rectangle -->
<div id='div-gpt-ad-1466058590110-3' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466058590110-3'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget %2$s" style="background-color:#f4f4f4;">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="30309" style="width:336px; height:280px; ">
		<div class="ad-code"><!-- /4091169/AD_BV_Articles_RightSide_4th_Rectangle -->
<div id='div-gpt-ad-1466058590110-4' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466058590110-4'); });
</script>
</div></div>	</div><!--mom ad-->
		</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
            <div class="widget widget_text"><div class="widget-title"><h4>Sobre nós</h4></div>			<div class="textwidget">O Brazilian Voice é considerado um dos maiores veículos de comunicação em língua portuguesa das comunidades residentes nos Estados Unidos. Sua história se confunde com a dos 1,5 milhão de brasileiros que vivem nos Estados Unidos. </div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget social-icons"><div class="widget-title"><h4>Redes Sociais</h4></div>
              <ul class="social-widget clearfix">
                                  <li class="twitter"><a href="https://twitter.com/brazilianvoice" target="_blank"></a></li>
                                                <li class="facebook"><a href="https://www.facebook.com/brazilianvoicenewspaper" target="_blank"></a></li>
                                                <li class="gplus"><a href="https://plus.google.com/101406370738344889385" target="_blank"></a></li>
                                                                                                        <li class="instagram"><a href="https://www.instagram.com/brazilianvoice/" target="_blank"></a></li>
                                                                                                        <li class="skype"><a href="skype:brazilianvoicenj?call" target="_blank"></a></li>
                                                                                                        <li class="semail"><a href="info@brazilianvoice.com" target="_blank"></a></li>
                            </ul>


</div><div class="widget momizat-news_letter"><div class="widget-title"><h4>Newsletter</h4></div>                        <div class="mom-newsletter ">
                            <p>Receba o Brazilian Voice no seu email.</p>
			    
                        </div>
</div>                    </div>
                    <div class="footer-widget one_fourth">
            <div class="widget mom-shortcodes-ultimate"><div class="textwidget"><h3>Contato</h3></br>
<div class="mom_column mom_columns "><div class="mom_iconbox iconb_left" style="padding-left:31px;"><span class="iconb_wrap " data-animate="" style="width:16px; height:16px;background-color:#; line-height:16px; -webkit-animation-duration: 1s;-moz-animation-duration: 1s;-o-animation-duration: 1s;animation-duration: 1s;0"><i class="momizat-icon-phone mom_icon" style="font-size:16px; color:#ffffff;"data-color="#ffffff" data-hover="#"></i></span><div style="color:#; text-align:left;">+1 973-491-6200</div></div></div>
<div class="mom_column mom_columns "><div class="mom_iconbox iconb_left" style="padding-left:31px;"><span class="iconb_wrap " data-animate="" style="width:16px; height:16px;background-color:#; line-height:16px; -webkit-animation-duration: 1s;-moz-animation-duration: 1s;-o-animation-duration: 1s;animation-duration: 1s;0"><i class="fa-icon-map mom_icon" style="font-size:16px; color:#ffffff;"data-color="#ffffff" data-hover="#"></i></span><div style="color:#; text-align:left;">412 Chestnut Street </br>
Newark, NJ 07105</div></div></div>

<div class="mom_column mom_columns "><div class="mom_iconbox iconb_left" style="padding-left:31px;"><span class="iconb_wrap " data-animate="" style="width:16px; height:16px;background-color:#; line-height:16px; -webkit-animation-duration: 1s;-moz-animation-duration: 1s;-o-animation-duration: 1s;animation-duration: 1s;0"><i class="enotype-icon-mail mom_icon" style="font-size:16px; color:#ffffff;"data-color="#ffffff" data-hover="#"></i></span><div style="color:#; text-align:left;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f1989f979eb19383908b989d98909f879e989294df929e9c">[email&#160;protected]</a></div></div></div></div></div>                    </div>
                    <div class="footer-widget one_fourth last">
            <div class="widget widget_nav_menu"><div class="widget-title"><h4>Brazilian Newspaper</h4></div><div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-11879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11879"><a href="http://www.brazilianvoice.com/envie-sua-noticia">Envie sua notícia</a></li>
<li id="menu-item-16571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16571"><a href="http://www.brazilianvoice.com/politica-de-privacidade">Política de Privacidade</a></li>
</ul></div></div>                    </div>
                
    </div>
</footer>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/brazilianvoicenewspaper/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/brazilianvoice" target="_blank"></a></li>
        <li class="google"><a href="https://plus.google.com/101406370738344889385" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.brazilianvoice.com">
                                                            <img src="http://www.brazilianvoice.com/wp-content/uploads/2016/06/brazilianvoice-web-logo.png" width="290" height="54" alt="Brazilian Voice Newspaper">
                                                        </a>
                        </div>
                        
                        <div class="copyrights">Copyright © 2016. By <a href="http://www.wiexe.com">Wiexe</a></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <div class="essb_links essb_displayed_sidebar essb_share essb_template_tiny-retina essb_718473038 print-no" id="essb_displayed_sidebar_718473038" data-essb-postid="44093" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" data-essb-twitter-url="http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" data-essb-instance="718473038"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&t=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&redirect_uri=http://www.brazilianvoice.com?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&t=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&redirect_uri=http://www.brazilianvoice.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;718473038&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Castanha+de&amp;url=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&amp;counturl=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&#39;,&#39;twitter&#39;,&#39;718473038&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&#39;,&#39;google&#39;,&#39;718473038&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;718473038&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&amp;url=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&amp;url=http://www.brazilianvoice.com/mundo-culinario/bia-flores/castanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&#39;,&#39;linkedin&#39;,&#39;718473038&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&url=http%3A%2F%2Fwww.brazilianvoice.com%2Fmundo-culinario%2Fbia-flores%2Fcastanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Castanha+de+caju+ao+curry+com+sementes+de+gergelim+e+girassol&url=http%3A%2F%2Fwww.brazilianvoice.com%2Fmundo-culinario%2Fbia-flores%2Fcastanha-de-caju-ao-curry-com-sementes-de-gergelim-e-girassol.html&#39;,&#39;pocket&#39;,&#39;718473038&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;718473038&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_sidebar-close nolightbox"> <a href="" title="" onclick="" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sidebar-close"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.brazilianvoice.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.brazilianvoice.com\/wp-admin\/admin-ajax.php","nonce":"bf1ce12693","success":"Verifique seu e-mail para confirmar sua inscri\u00e7\u00e3o","error":"J\u00e1 inscrito","error2":"E-mail inv\u00e1lido","nomore":"No More Posts","homeUrl":"http:\/\/www.brazilianvoice.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"44093"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-content/themes/bvnews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-content/themes/bvnews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.brazilianvoice.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
    <script>

        var comment_add = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'http://www.brazilianvoice.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCA', myData: cevap
                },
                success: function (response) {
                    console.log('comment.create fired' + response);
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };

        var comment_remove = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'http://www.brazilianvoice.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCR', myData: cevap
                },
                success: function () {
                    console.log('comment.remove fired');
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };


    </script>

    <div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="2075616959"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="http://www.brazilianvoice.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><style type="text/css">.essb_fixedwidth__ a { width: px;}.essb_fixedwidth__ a { text-align: center;}</style><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.brazilianvoice.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.brazilianvoice.com/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6410391-1', 'auto');
  ga('send', 'pageview');

</script>
    </body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 8334/8779 objects using xcache
Page Caching using disk: enhanced
Database Caching 29/170 queries in 0.072 seconds using xcache

 Served from: www.brazilianvoice.com @ 2017-11-28 17:48:10 by W3 Total Cache -->